Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

karny

Podgrzewanie foteli - problem

Polecane posty

Witam

Mam następujący problem: od kilku dni nie mogę włączyć podgrzewania dwóch foteli na raz ( migają lampki na obu pokrętłach ).

W momencie gdy wyłączę jeden z foteli to drugi działa prawidłowo . ( może śmiesznie to zabrzmi ale żona mówi że brakuje mocy dla dwóch na raz

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> )

Co może być przyczyną ( dodam że podgrzewanie jest fabryczne )

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

błędy jakie masz na kompie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy mogę sprawdzić ew. przyczyny bez podłączania kompa??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Ja bym sprawdziłą jakie mam ładowanie na akumulatorze, poniewaz podgrzewanie foteli napewno sporo pobiera prądu. ładowanie mozesz sprawdzic w ukrytym menu lub miernikiem na akumulatorze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

podłączenie kompa może podpowiedzieć konkretnie co w którym miejscu nie działa..........jakie masz napięcie na aku przy odpalonym silniku jak włączysz grzanie foteli??? A bez kompa to tak jak kolega hiubi55 pisał a jak nie pomoże to na kompa.......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć. Mam identyczny problem. Jak sobie poradziłeś??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może trochę zagmatwam ale taką sytuacje mam w moim W124, gdy uruchomię na samym zapłonie jeden grzany fotel to pogrzeje przez 10 minut i zaczynają migać diody na przyciskach, jak włączę dwa na raz to już po kilku minutach fotele się wyłączają a diody migają. Oznacza to zbyt niskie napięcie akumulatora. Myślę, że tu będzie podobnie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Jak koledzy wcześniej pisali, sprawdź napięcie na akumulatorze oraz napięcie ładowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem zdaje się był banalny. Prawy fotel działał i problem zaczynał się jak włączałem fotel lewy. Posprawdzałem wtyczki podociskałem je i na razie działa:) widocznie coś nie stykało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja już naprawiłem 2 fotele w VC. Swój i kolegi kamt. Oba były w wersji multicontur i nie wiem czy we wszystkich jest tak samo.

Przyczyną całej sytuacji jest przecierający się kabel od zasilania grzałek/ wentylatorów (jeśli ktoś ma wentylacje)

Przeciera on się tu (widok od dołu z tyłu fotela):

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Jeśli komuś z Was przygasa to wyłączcie natychmiast ponieważ ryzykujecie upalenie przełącznika w kokpicie.

Zależnie od tego która żyła się przetrze może spalić się bezpiecznik w REC (F15 kierowca i F16 pasażer oba 15A ) lub przełącznik.

Ja tak miałem że mi się spalił też naprawiłem poprawiając ścieżki za pomocą lutownicy i cyny. Poniżej wnętrze przełącznika po pocynowaniu.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Nie wiem czy przyda się to w tym temacie ponieważ nie wiem jakie macie fotele i czy kable idą tak samo. Mimo wszystko możecie sobie sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hej. Problem wrócił. Jak poruszam się na fotelu to lampka przygasa i się zapala.Może to faktycznie przetarty jakiś kabel. (jak by co to moje auto jest w samochodach forumowiczów i widać tam fotele). Postaram się znaleźć ten kabel ale ciężko się tam poruszać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Obejrzyj fotki powyżej masz tak samo jak ja miałem. Uważaj aby Ci się nie spalił przełącznik. Masz przetarty kabel na 100% tam gdzie ja. Na pierwszym zdjęciu masz fotel od dołu z kablami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jutro mam wolne i poszukam przecierki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

i co ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie znalazłem przetarcia. Czy może być coś z matą? Siedząc na fotelu kierowcy jak się na nim przesuwam to podgrzewanie się włącza i wyłącza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gdzieś musisz mieć coś uwalone. Jak jesteś z Redy to masz blisko godzinę drogi masz do mnie. Wpadnij i Ci to poszukam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W tygodniu nie dam rady i w grę wchodził by tylko weekend. Ile byś chciał za to poszukanie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na piwo o ile znajdę

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zdaje się drugi weekend września mam wolny i dał bym rade odwiedzić Nowe nad Wisłą

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> okaże się za parę dni jak będe pracował. Jak ustalę to dam znać i się jakoś ugadamy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie występuje trochę inny problem.

Przy wyłączonym grzaniu foteli, na siedzisku kierowcy, fotel na odcinku lędźwiowym i w dół jest ciepły.

Wczesniej myślałem, że to urok foteli do czasu, aż w trasie zamieniłem się z bratem i jak usiadł za kierownicą to stwierdził, że coś sie poci na tym fotelu kierowcy.

Ja natomiast nie miałem już problemu z ciepłem na fotelu pasażera.

Zastanawiam się czy może jest jakiś problem z włącznikiem i mimo wyłączenia fotel dalej grzeje? Spotkał się ktoś z czymś takim? Gdzie odłączyć fotel aby sprawdzić czy moje przypuszczenia sa słuszne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

pod siedzeniem wypnij kość jak masz opcoma/techa 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Widzę tam tylko jedną wtyczkę kolorową. Jak to wypnę nie bedzie problemu z poduszkami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dlatego pisałem że pasuje żebyś miał opcoma błędy pokasować po zabiegu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

poduszki nie bedą sie swiecic jak podłączysz wtyke na miejsce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...