Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Epox81

Problem z elektronika i rozrusznikiem VC150 km rok 2006

Polecane posty

Witam nie wiem gdzie ten temat przypiac wiec prosze o wyrozumialosc . Wiec problem polega na tym ze auto nie kreci z rozrusznika tylko cyka dodatkowo po przekreceniu stacyjki do odpalenia szaleje mi cala elektronika na kokpicie kontrolki i wyswietlacz komputera tez (duzy kolorowy) wszystko znika miga cuda na kiju :/ . Wykrecilem rozrusznik i sprubowalem bez niego wlaczyc zaplon i to samo szalejaca elektronika.Rozrusznik podpiolem pod aku i bendix sie wysuwa ale nie obraca .Dodam ze jak auto pujdzie na pych jest wszystko OK prosze o porade jestem w belgi a do warsztatu mam kawalek drogi niechce wolac lawety bo kasuja 200euro wiec musze sobie radzic sam na podwurku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a sam akumulator jest okey ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozrusznik wcześniej kręcił dobrze?

Jak nie to na 99% tulejki padły i w tym stanie prawdopodobnie nie da się go już zreanimować link do tematu

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

co do dyskoteki to może być słaby akumulator i czasami takie rzeczy się dzieją, po odpaleniu wraca wszystko do porządku bo alternator przejmuje obciążenie , co do cykania to słyszałeś właśnie wysuwający się bendiks

Jak masz już wyjęty rozrusznik to go rozkręć i zobacz co jest w środku,

Edytowano przez bramarz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Akumulator jest ok zielone oczko jest .rozrusznik rozkencalem szczotki wiecej jest jak polowa ale zauwazylem doswc duzy opur na kole zebatym od bendixa wiec moze to bedzie to.Sprawa ogulnie wygladala tak przyjechalem z pracy wczoraj auto chodzilo postalo jakis czas pojechalem normalnie do sklepu i wrucilem po 2 godzinach mialem zawisc znajomego na autokar do polski i ku zdziwieniu auto juz nie dzialalo dostalo wyzej wymienionych objawow.

chociaz co do samego aku to niewiem czy moze byc dobry siedzi jeszcze orginal w koncu ma 8 lat wiec moze i aku tez padlo ale nigdy nie bylo z nim problemow tak samo z rozrusznikiem

Edytowano przez Epox81

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Miałem podobne problemy tylko ze w silniku beznynowym.Winnym okazał sie akumulator mimo zielonego oczka miał zwarcie na celi. Po wymianie aku wszytsko wróciło do normy. Te zielone oczko to tylko wskaznik napięcia na aku. Jak spadnie napiecie ponizej jakies wartosci oczko zmienia kolor. Ale jak aku ma inne uszkodzenie to oczko i tak dalej swieci na zielono.

Edytowano przez hubi55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hubi55 dziekuje za podpowiedz zeczywiscie wada byla po stronie akumulatora auto juz diala

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...