Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
misialdo87

1.9 CDTI 150km Sam zgasł i nie chce odpalić

Recommended Posts

Witam

Panowie mam duży problem.

Vectra podczas jazdy sama zgasła i nie chce odpalić. Rozrusznik nie kręci i po zapłonie nie działa licznik.

Podpinałem kompa i nie widzi sterownika silnika.

Share this post


Link to post
Share on other sites

Sprawdź czy akumulator daje jakieś napięcie.

Share this post


Link to post
Share on other sites

sprawdziłem w pełni naładowany. Coś musi być grubszego diesel jeżeli nawet aku nie ma to nie zgaśnie.

Share this post


Link to post
Share on other sites

No właśnie zgaśnie, to nie mercedes z przed 30 lat.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jeśli na pinach do kompa jest zasilanie i masa, to powinieneś nawiązać komunikację z kompem silnika. Jeśli nie możesz, to padł komputer silnika. Tyle w temacie.

Ewentualnie może immo coś tu mieszać (nie czyta transpondera w kluczyku) a nie rozpoczniesz komunikacji z ECU bez włączonego zapłonu.

Ale może się nie znam na takich nowoczesnych autach. Niech się ktoś inny jeszcze wypowie.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

kolega w czasach 90 się zatrzymał

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

zapodaj wszystkie błędy i czym to odczytujesz chyba nie elm

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Sprawdź bezpiecznik w UEC (pod maską), bodajże F10 (10A) jeśli dobrze pamiętam.

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:">

Bywało, że wywalało ten bezpiecznik i nie można było nawiązać komunikacji z ECU.

Wiązka, kostka, notoryczne narażenie na wilgoć i inne czynniki zewnętrzne ze względu na ich umiejscowienie pozostawia wiele do życzenia. Dotyczy to także samego sterownika silnika.

Jeśli strzelił bezpiecznik to warto przy tej okazji dostać się pod zderzak i zajrzeć do sterownika, odpiąć kostkę, przeczyścić i osuszyć styki...

Edited by Piotreq

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...