Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
robercikteam

Problem z ładowaniem

Polecane posty

Witam . Moim problemem jest ładowanie . Napięcie jest 12,7 do 13 tu max . Wszystko działa lecz na komputerze w ukrytym menu jest dimmm -none czyli nie ładuje . Alternator zrobiony akumulator sprawny co może być przyczyną ?

Edytowano przez robercikteam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zmierz napiecie przy altku i przy aku

wyjdzie czy to wina kabla czy jednak altek niedomaga

jakie ma byc chyba wiesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja miałem kable ok ale ładowanie 13,4-13,7 i wiecznie niedoładowany akumulator i dzisiaj sam wymieniłem regulator napięcia w altku i teraz mam 14,2.

Edytowano przez tomek_199

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ja bym jeszcze proponował przeczyścić klemy i pkty masowe oraz same styki kabli idących od altka do aku oraz na nadwozie.

Ja na tym zyskałem 0.6V, z czasem styki się utleniają przez co zwiększa się ich rezystancja co doprowadza do spadków napięć na poszczególnych przejściach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Pytanie czy dobrze zrobiony ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jestem po wizycie u elektryka , alternator dobrze zrobiony , akumulator też sprawny okazało się że klema od akumulatora była do wymiany / minusowa i teraz wszystko jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to jakie masz teraz ładowanie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie natomiast ładowanie,podczas jazdy nie przekracza nawet 14V ,na postoju 13,4V , podczas jazdy (sprawdzane w ukrytym menu) faluje od 13,6 do 13,8V . Mam dostęp do alternatora bosh 140A ,ewentualnie w czym może być problem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zmierz miernikiem napięcie na alternatorze, jak będzie takie samo to problem z alternatorem, jak będzie wyższe to szukaj spadku napięcia na kablach od alternatora do akumulatora, lub na którejś klemie. Sprawdź też, czy kable do alternatora są dobrze dokręcone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeszcze wlasnie samego alternatora nie sprawdzalem,tylko na klemach. Jak wyzej pisalem mam dostep do alter.140A ,tak ze jezeli padl to wstawie ten 140

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A jaki masz altek i jaki regulator założyłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napiecie u mnie na bateri 13,3 -przy wlaczonych światalach,natomiast kiedy sprawdzilem jakie napiecie wychodzi z alternatora(+z miernika do grubszego przewodu alternatora,-do masy) wskazywalo 14 bez skoków napiecia,czyli jest mozliwe ze gdzies na przewodach?

po wyczyszczeniu przewodow masy,przy wlaczonych swiatlach+radio kacze 13,6-13,7 po wł.ogrzewania tylniej szyby spada na 13,4

Edytowano przez haxxa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...