Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
lyonis

Prawdopodobnie coś z elektryką

Polecane posty

Witam.
Mam problem w swojej Vectrze i po przeszukaniu forum nie znalazłem rozwiązania. Po włączeniu zapłonu lub odpaleniu auta normalnie zapala się wyświetlacz komputera oraz zaczyna grać radio. Od jakiegoś czasu pojawił się problem bo po odpaleniu nie świeci się wyświetlacz i nie działa radio ( radio nadal można włączyć naciskając pokrętło). Pomaga dopiero odłączenie akumulatora. Wcześniej problem pojawiał sie sporadycznie- raz na 2-3 miesiace i niebył zbyt uciążliwy, ale ostatnio musze odpinać akum nawet ze dwa razy w tygodniu. Jeżeli ktoś ma jakiś pomysł na rozwiązanie to bardzo prosze o pomoc.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakie radio ? jaki wyświetlacz? Demontowałeś wyświetlacz? może kostka się poluzowała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Radio CD 30, Wyświetlacz taki na 3 linie Chyba BID sie nazywa(tak przynajmniej jest nazwany w tym temacie

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

). Narazie nic jeszcze nie rozkręcałem. Jeżeli kostka to czemu reset pomaga?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Diagnostykę problemu zaczynamy od najprostszych, najłatwiejszych rzeczy. Dlatego każe ci poprawic kostkę. Który rocznik samochodu? radio było fabrycznie w samochodzi zamontowane? Masz dostęp do op-coma?

W radiu masz ustawioną opcję włączania po zapłonie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kostkę postaram się sprawdzićw weekend tam chyba trochę rozkręcania bedzie. Rocznik 2007. Radio fabryczne. Op -coma niestety nie mam. Po przekręceniu kluczyka zawsze radio włącza sie więc pewnie jest ustawiona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozkręcania nie ma za wiele raptem 4 śrubki. Na jak długo odłączałeś kleme?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na około 10 sek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...