Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

mirus_85

Bardzo słabe hamulce wpadający pedał

Polecane posty

Witam, niedawno zakupiłem opla vectrę z 1998 roku 2.0 benzyna +LPG autko ma jeden problem, a mianowicie chodzi o hamulec:(

Pedał na zgaszonym silniku twardy wysoki, a gdy silnik pracuje pedał wpada mi w podłoge, wymieniłem już pompe hamulcową, płyn, odpowietrzyłem hamulce i dalej to samo:( Czytałem juz różne fora i dalej nieweim co robić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> Dodam że niezauważyłem aby uciekał mi płyn wszystko jest suche

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tak ma być.

a klocki i tarcze hamulcowe wymieniłeś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

to że na zgaszonym twardy wysoki to ja wiem, tylko dlaczego po uruchomieniu silnika pedał wpada w podłoge z prędkości 80 km nie idzie xzablokować kół , tarcz klocków niezmieniałem

tylko co maja tarcze i klocki do wpadającego peadłu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pierwsze słyszę ze tak ma być hehe

A płyn masz hamulcowy ? Może w układzie masz powietrze

Edytowano przez neo_82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

może masz takie tarcze, i nie ma co już hamować.

(może ten link zadziała )

Edytowano przez Jerrryy25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie bangla link

ale chyba to nie o tarcze chodzi bo byłoby to za proste...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No odpowietrzenie to podstawa...

Ubytków płynu na pewno nie ma?

A serwo sprawdzałeś?

Edytowano przez InVictus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odpowietrzone pożądnie od tylnego prawego do przedniego lewego koła płyn nowy


i płyn jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No to zostaje do sprawdzenia pompa ABS, serwo no i pompa hamulcowa ale to już masz zmienione więc obstawmy że działa.

Może podciśnienie do serwa za słabe,ale to by raczej gorzej hamowało a nie że pedał wpada w podłogę.

Chociaż jak by padła pompa ABS bądź hamulcowa to raczej na zgaszonym silniku pedał by powoli wpadał w podłogę taj jak przy zapalonym, a tu stoi w miejscu więc coś może być z serwo albo podciśnieniem...?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tylko jak to sprawdzic?

nikt nie pomoże w temacie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

proponuje odpowietrzyć jeszcze raz ale w odwrotnej kolejności

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co się dzieje jak wcisniesz pedał na wyłączonym silniku, i trzymając go odpalisz auto??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dokladnie odpowietrz LP,PP,LT,PP serwo zostaw w spokoju nic nie ma wspólnego z wpadającym pedałem serwo słuzy do wspomagania hamulców żebyś nie musiał używać wielkiej siły na pedał hamulca ,a poza tym jak piszesz ze na zgaszonym pedał twardy a po odpaleniu mięknie to serwa jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jet dokładnie tak ze na zgaszonym pedał twardy i nie wpada, a gdy zapalam silnik i naciskam pedał to wpada pomału w podłoge, odpowietrzałem na zgaszonym silniku od tyłu wymieniłem cały płyn na nowy i nic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jestem ciekaw jak jest wpięte podcisnienie do LPG.. Widziałem już cyrki, które wpływały na pracę serwa (brak podciśnienia..)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

masz ABS masz napewno

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez jacas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

to przeczytaj temat co ci podałem jak odpowietrzyć układ z ABS i sam sobie odpowiedz czy dobrze odpowietrzyłeś tym bardziej że zmieniałeś płyn cały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jacas

odpowietrzalem i tak i tak

nie ma roznicy

obstawiam padniete serwo albo podcisnienie zle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zmieniłem płyn cały przy okazji zmiany pompy , a więc pompe odpowietrzam na przewodach a nastepnie przechodze do koła przedniego tak? tylko jak odpowietrzyc pompe abs?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pompy nie ruszasz

przy kolach sie odpowietrza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

tylko jak sprawdzic padniete serwo skoro po włączeniu silnika pedał chozi jak by mial wspomaganie a co z podciśnieniem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

do serwa jest podpiety przewod z podcisnieniem

jesli ono szwankuje to moga byc cyrki z mieknacym pedalem

na zgaszonym jest twardy

jak odpalasz nie ma podcisnienia i wpada w podloge

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...