Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

czarnavectra3.0

vectra 3.0 cdti v6 nie jeździ jak się zagrzeje!!!!!!!!!!!!

Recommended Posts

Witam już mam dosyć mojego auta. Postaram się opisać w wielkim skrócie jak to było.

Mam vectre 3.0 v6 cdti po lifcie 184konie. (silnik Isuzu Z30). Jakiś rok temu jechałem autem i nagle zgasło i juz nie odpalił. Okazało się, że wtryski.

Wymieniłem wtryski na inne (regenerowane) auta zaczęło jakoś jeździć ale to juz nie to auto co było kiedyś. Gorzej wchodzi na obroty i już nie ma takiej mocy no ale jeździł do czasu...

Jakieś dwa tygodnie temu znowu się zaczęły problemy. Auto jak jest zimne chodzi igła ma moc i silnik pracuje równo ale jak się zagrzeje tak 90stopni tego traci moc, zaczyna szarpać, gaśnie, pokazuję się autko i nie da się go odpalić do czasu aż wystygnie i znowu śmiga. Tak w kółko.

Byłem na kompie w serwisie powiedzieli że brak doładowania piątego wtrysku, wymieniłem wtrysk na nowy ale okazało się że dalej to samo. Po kolejnym podłączeniu do kompa pokazał się błąd że teraz brak doładowania pierwszego wtrysku... Już nie mam pojęcia co z tym zrobić. W serwisie nie wiedzą o co chodzi a ja nie mam zamiaru kupować nowych wtrysków bo sobie policzyli 4tyś za jerden. A z drugiej strony już teraz nie wiem czy to tylko o wtryski chodzi bo ciągle je zmieniam i to auto nie chce jeździć. Miał coś ktoś takiego ?? Proszę o pomoc

Z góry wielkie dzięki.


Nikt nic???

Share this post


Link to post
Share on other sites

O ile się nie mylę ta osoba miała podobny problem pisz do niej

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Dzięki. Przeglądam ale nic nie znalazłam tam niestety

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Napisz na PW...

Share this post


Link to post
Share on other sites

przyczyn może być kilka i nie koniecznie stawiał bym na wtryski. Są będy których kompem nie sprawdzisz jeśli ustrka nie występuje w danym momencie. Pamiętam przypadek podobny w skutkach i przyczyną był EGR. Sam zawór miał nie drożny tunel od chłodzenia cieczą i po zagrzaniu nie domykał. Efekt był taki, że po zagrzaniu auta klient jechał jak ze spadochronem. Trafił do mnie opisując ustrkę, że po zagrzaniu odcina mu turbinę i w sumie trochę racji miał, bo przez otwarty EGR nie wysterowywał odpowiednio turbiny. To nie musi być przyczyną u Ciebie, ale usterki w naszych autach czasem nawet te najprostrze potrafią spędziś sen z powiek.

Share this post


Link to post
Share on other sites

No tak. Właśnie wróciłem (byłem na kompie go podpiąć) i mi wyskoczyło, że mam PROBLEM Z DOŁADOWANIEM CYLINDRA PIERWSZEGO. Zaznaczam że wtryski zmieniłem i dalej ten sam problem sie pojawia. No i nie wiem co dalej. Gdzieś czytałem coś o zaworkach SCV. Myślicie że to może być to???

Albo inne pomysły???

Share this post


Link to post
Share on other sites

Weź odczytaj po ludzku kody błędów. Wciśnij do oporu gaz i hamulec, załącz zapłon bez uruchamiania silnika i licz migania kontrolki, to może coś z tego będzie. Jakieś ciulstwa Ci tam sprzedają. Podaj kody.

Share this post


Link to post
Share on other sites

Chyna auto sie naprawilo bo kolega nie odpisuje

Share this post


Link to post
Share on other sites

W razie w możesz jeszcze tutaj szukać pomocy

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Właśnie dzisiaj jazda testowa zobaczymy..... zaworki scv wymienione. Komplet wtrysków też wsadzony inny no i zobaczymy jak pojedzie. Zaraz jadę na przejażdżkę. Mam nadzieję że już pojedzie bo mam dosyć kręcenia z tym silnikiem ................................


Piąty komplet wtrysków zmieniony do tego te zawory no i wreszcie jeździ. Normalnie nie to auto, mam nadzieję że nic mu się już nie odwidzi !!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...