Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Damcyk3

Jaka pompa wtryskowa???

Polecane posty

Witam.

Koledzy, koleżanki powiedzcie mi proszę jaką mam pompę wtryskową?

Teraz szczegóły:

Samochód Vectra B 2.0 DTH 82KM rocznik 96.

Oglądałem u kolegi w jego niesprawnej Vectrze i ma niby VP44 do której jest przykręcony jeden metalowy przewód a obok jest taka gumka. Do mojej pompy są przykręcone dwa metalowe przewody (drugi w miejscu gdzie u niego jest tak dumka) więc stwierdził, że mam VP37. Wczoraj uszczelniali mi układ paliwowy i mechanik stwierdził, że pompa jest już słaba bo ciężko go odpowietrzyć (moja pompa regenerowana w 2008r, koszt 2400zł a do odpowietrzenia zużyto dwa plaki). Gdy zapytałem go jaką pompę mam szukać powiedział, że nie jest do końca pewien jaka to pompa bo VP44 mają mniejszy sterownik niż moja. Poprzestał na VP44 starszy model. Chciałem rozejrzeć się za jakąś sprawniejszą pompą tylko teraz nie bardzo wiem jaki typ?

Z zewnątrz wygląda to tak: metalowy sześcian z przykręconymi dwoma metalowymi przewodami więc nie jestem w stanie określić co tam jest. Może odpowiedź mechanika typu VP44 starszego typu lub z większym sterownikiem pozwoli komuś określić co to jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Każda pompa wtryskowa ma numer fabryczny

z opisu wynika że masz pewnie model z numerem końcowym 002

czyli taka

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Silnik DTL 82KM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie taka. Czyli to jest VP ile?

Skoro używana kosztuje niecały 1000zł to nawet nie opłaca się jej regenerować w takim razie (o ile da się regenerować regenerowaną wcześniej pompę)

Dziadek racja DTL choć partacze, które podają się w pobliskich warsztatach za mechaników mówią DTH. Nie wiem czym to się różni ale większość vectr z tą mocą jest opisane jako DTL dlatego dziękuję za poprawienie i upewnienie mnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to VP 44 xxxxxxxx002

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

DTH ma intercooler

DTL nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ponownie. To teraz jak już wiem jaki mam silnik i jaką pompę czas na nowe komplikacje. Bo przecież chyba nie może być spokojnie z Oplem (dochodzę pomału do takiego wniosku) ale do rzeczy. Mam właśnie taką pompę jak napisał kolega Drano. Do niej są przykręcone dwie rurki metalowe, do których są podpięte przewody paliwowe. Problem polega na tym, że cieknie ropa spod tych rurek, to znaczy z połączenia gwintowego rurki z pompą. Prawdopodobnie przez to zapowietrza mi się układ i nie mogę odpalić znalazłem wyciek po zamontowaniu gruszki i gdy troszkę tylko napompuję od razu kapie stamtąd. Czy żeby to uszczelnić to jest to jednoznaczne z oddaniem pompy do regeneracji, czy można samemu pod blokiem uszczelnić te miejsca poprzez wymianę uszczelek czy oringów czy co tam jest pod blokiem czy są z tym związane jakieś komplikacje.?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak o przewody zasilające chodzi to uszczelnia się je podkładkami miedzianymi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozumiem ze takie podkladki dostane w sklepie motoryzacyjnym. Tylko czy przy odkreceniu ich zeby te podkladki wymienic nic mi stamtad nie wypadnie i czy nie trzeba potem nic ustawiac po zlozeniu. No i zapewne musze ja potem odpowietrzyc czyli chyba przez poluzowanie wteyskow czy moze wystarczy napompowac ta gruszka co mam zamontowana i odpalic i to wystarczy?

Wysłane z iPhone za pomocą Tapatalk

No wiec wymieniłem te miedziane podkładki ale przy odpowietrzaniu pompy zrobiła sie pianka pęcherzyków powietrza pod sterownikiem, czyli pewnie jeszcze tą uszczelkę muszę wymienić. Czy jest to jakaś skomplikowana czynność? Nie siem czy nie lepiej oddać to na jakiś warsztat ale podobno kasują prawie jak za regenerację

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Po pierwsze dokręć może luźne śruby jak nie to kup taką uszczelkę jest to troche roboty nawet nie musisz ucinać tych przewodów co pokazuje na filmie ani odkręcać czujnika obrotu wałka.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Link do uszczelki.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Dziadek vec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzieki. Napewno skorzystam. Moja pompa to ta w wiekszym sterownikiem 002 ale mysle ze wszystko bedzie podobnie sie odbywalo

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie bo szlag mnie zaraz trafi z tym moim opelkiem. Autko odmówiło współpracy i nie chciało za nic odpalić. Mechanik zabrał go lawetą do siebie do sosnowca i męczył go tam prawie dwa miesiące. Stwierdził że miałem jakieś zwarcie w przewodach i je wymienił i coś tam jeszcze porobił. Podłączał auto pod komputer chyba z razy i teraz tak:

wyskoczyły mu błędy czujnika wału korbowego, czujnika pompy, i jeszcze jakieś dwa inne pompy. Co skasował błędy to wracały czyli jak dla mnie są usterki. Dziwne jest to, że autko miało iść już na złom i okazało się że odpaliło a błędy, które wracały po kasowaniu zniknęły. Ani czujnik wału korbowego ani nic w pompie nie było wymieniane, mało tego zamówił uszczelnienia pompy ale nie takie więc też ich nie wymienił. Pompa przestała przeciekać sama z siebie, błędy zniknęły same z siebie a efekt końcowy jest taki, że jestem lżejszy o 800zł, autko po dłuższym postoju ma problem z odpaleniem a jak odpali to trzeba długo czekać żeby zagrzać silnik. Chcąc jechać na zimnym silniku objaw jest taki, że auto gaśnie i jak się kręci to nie odpala natomiast na plaka od strzała. Tak jakby plak był mu potrzebny tylko do pierwszego zakręcenia rozrusznika. Więc odpalam i czekam te 20 minut aż wskazówka temperatury podniesie się z niebieskiego pola i dopiero mogę jechać. Nie mam już nerwów do tego opelka i mechaników, którzy się nim zajmowali. Macie jakieś pomysły co mogę mu jeszcze zrobić żeby było dobrze no i nie drogo bo po ostatnim rachunku, który efekt przyniósł taki a nie inny krucho się zrobiło w kieszeni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

P1345 - Wadliwe działanie układu krytycznego ( 1 ) - moduł sterujący pompy wtryskowej rozpoznaje nieprawidłowy sygnał prędkości wału krzywkowego - tutaj warto chociaż wyjąć i wyczyścić czujnik położenia wału. Jeśli nie da to pozytywnego efektu, a po wykasowaniu błędów pojawią się one ponownie - wymienić ten czujnik na nowy. Jeśli po przeczyszczeniu będzie poprawa - też trzeba go wymienić. Gdy czujnik jest wadliwy w efekcie mogą się pojawiać błędy P1650 i P1651, bo sterownik pompy i

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Dziadek vec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czujnik wyczyszczony i blad zniknal naromiast pojawil sie teraz blad przeplywomierza. To jakoes fatum jest. Co sie skasuje jedno to wychodzi drugie. Albo moj opelek tak sie sypie albo nie wiem. Chyba jakas czarna seria sie zalaczyla i niebawem wszystko zostanie wymienione

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Wysłane z iPhone za pomocą Tapatalk

Skorzystalem z linku i mam zrobione w podobny sposob. I co sie okazalo. Wlacznikiem przerywalem obwod wiec swiece powinny grzac, na desce zapalala sie kontrolka grzania swiec. Swiece jednak nie grzaly bo uwalony byl przekaznik. Czyli przelacznikiem z czujnika dawalem sygnal zeby swiece grzaly i kontrolka reagowala natomiast przekaznik sie nie zalaczal co spowodowalo ciagle rozruchy bez grzania. Dzis usterka usunieta i powinno byc dobrze natomiast martwi mnie ta przeplywka i fakt ze na zimnym silniku jazda jest niemozliwa bo auto gasnie podczas ruszania

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Może masz znajomego i podmień na próbę przepływkę bez tego się nie dowiesz czemu gaśnie i czy przepływka jest temu winna.

Podepnij pod komputer i sprawdź czy masz takie lub podobne wyniki.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Takie mają być według boscha.

Początek dostawy :
Silnik pracuje na biegu jałowym, w temperaturze roboczej
Wszystkie odbiorniki wyłączone
Wartość wymagana 20 ... 25 °OWK
==================
Początek wtrysku :
Silnik pracuje na biegu jałowym, w temperaturze roboczej
Wszystkie odbiorniki wyłączone
Wartość wymagana 3 ... 6 °OWK
==================
Rzeczywisty początek wtrysku :
Silnik pracuje na biegu jałowym, w temperaturze roboczej
Wszystkie odbiorniki wyłączone
Wartość wymagana 2,8 ... 6,2 °OWK
Wskazówka:
Wartość żądana i obecna muszą być zgodne
==================
Pożądana masa paliwa :
Silnik pracuje na biegu jałowym, w temperaturze roboczej
Wszystkie odbiorniki wyłączone
Wartość wymagana 4 ... 10 mg/suw
==================
Masa paliwa :
Silnik pracuje na biegu jałowym, w temperaturze roboczej
Wszystkie odbiorniki wyłączone
Wartość wymagana 4 ... 10 mg/suw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Na wstepie zycze wszystkim uzytkownikom forum Wesolych, Zdrowych i Spokojnych Swiat

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

. Juz dwa dni minely odkad polutowalismy ten przekaznik od grzania swiec i auto ani razu nie zgaslo wiec jestem pelen nadzieji ze to moze byla ta przyczyna. Podlaczylismy pod komouter na zimnym silniku i nie wyszly zadne bledy poza czujnikiem temperatury ale to moze byc spowodowane wprowadzeniem do kabiny wlacznika grzania swiec poprzez wlasnie ten czujnik. Wszystkie parametry przy odpaleniu byly w normie. Mam nadzieje ze skonczyly sie problemy z moim opelkiem i bardzo goraco dziekuje wszystkim za pomoc i cierpliwosc. Jeszcze raz Zdrowych i Wesolych

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Wysłane z iPhone za pomocą Tapatalk

No i d***. Wczoraj odpalil i zgasl sam po paru sekundach. Dopiero na plaka zalapal i to po dluzszym czasie, a dzis po sekundzie zgasl i tez stoje. Check nie swieci wiec nie mam pojecia co mu moze dolegac. Podobno sa to objawy czujnika walu korbowego ale powinien swiecic check a tu nic Brak sil

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To są objawy nieszczelnego / zapowietrzającego się układu paliwa!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marcinek180 dobrze mówi.Przejrzyj wężyki przelewowe wchodzące do filtru paliwa itp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wezyki przelewowe ponoc wymienial poprzedni mechanik jakies 3 miesiace temu ale to nie jest jakas droga impreza wiec dla pewnosci podmienie je z tym mechanikiem. Sam napewno tego nie zrobie bo ta moja france odpowietrzyc to prawdziwa jazda a wiem ze po zdjeciu przewodu przelewowego napewno sie zapowietrzy. Obyscie mieli racje bo rece opadaja

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

co do tego że się zapowietrza mamy na pewno racje - co do tego, że przez przelewy - to już nie wiadomo. Miejsc newralgicznych jest kilka

ale to już czytaj o zapowietrzaniu się...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bo przypomnialem sobie dziwne zjawisko jakie zaobserwowalem w mim oplu. Mam zalozona gruszke za filtrem paliwa a przed pompa. Okazalo sie ze zassalo mi ta gruszke. To wydaje mi sie byc spowodowane wlasnie powietrzem ale pewnisci nie mam

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bo pompa ciągnie paliwo, a że gruszka jest mięka to ją "zassało".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli gruszka to nie jest dobre rozwiazanie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Bedziemy szukac powietrza w przewodach w takim razie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Wysłane z iPhone za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

gruszka powinna być założona tuż przed filtrem paliwa, ja mam tak założoną i jej nie zasysa a przy wymianie filtra jest to bardzo przydatne, zalóż sobie przewód paliwowy zbrojony tylko przezroczysty żebyś wszystko widział miedzy filtrem a pompą po dłuższym postoju jak Ci ktoś będzie kręcił to będziesz widział czy masz paliwo i czy idzie powietrze troche to może ułatwi sprawe:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może byc dużo przyczyn - uszczelniacze trawersów, trójniki przelewów...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...