Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
RAq!

migające podświetlenie, brak kierunkowskazów przy wyłaczonych światłach

Polecane posty

witam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> mam kolejny problem, który pojawił się dziś, a mianowicie miga mi podświetlenie i nie działają mi kierunkowskazy ale co ciekawe kierunkowskazy nie działają tylko gdy są wyłączone światła. wystarczy, że włączę pozycyjne i kierunkowskazy działają, ale podświetlenie dalej miga, dodam jeszcze, że gdy kluczyk jest w stacyjce, są włączone światłą i drzwi są otwarte to wiadomo jest ten charakterystyczny dźwięk taki ciągły piskliwy no wiecie o jaki chodzi, a u mnie tez jest taki dźwięk tylko on jest przerywany ok 3x/s. może ktoś miał podobny problem i wie jak go rozwiązać? pomocy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

obstawiam multitimer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a co to jest? gdzie się to znajduje?

Edytowano przez RAq!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

taka skrzynka pod bezpiecznikami:

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

aa i to jest razem z tym głośniczkiem tak? czyli żeby się dostać do tego to trzeba wyciągnąć skrzynkę z bezpiecznikami, żeby ona wysiała na kablach i tam poszukać tak?


upalona była masa

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> dzięki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> do zamknięcia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...