Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

danieru89

wyciek oleju z20net

Polecane posty

Witam,
W mojej nowo kupionej VC z20net wykryłem drobny wyciek oleju. Mianowicie leci z wężyka lub takiego plastikowego rozdzielacza 5drogowy. Wężyk wychodzi z chłodniczki oleju. Problemem jest jak to się dokładnie nazywa bo nie mogę znaleźć na alledrogo tych części tzn. wężyka z tym rozgałęziaczem czy jak to się nazywa.
Z góry dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W którym miejscu to cieknie bo nie kojarzę za bardzo o co Ci chodzi. Od chłodnicy oleju odchodzą tylko 2 rury z płynem chłodniczym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Brak internetu przez 2 dni, wina VECTRY. Jutro z rana zrobię zdjęcie z czego to leci (tak mi się wydaje). Ale skoro w tych rurkach leci płyn chłodniczy to raczej nie z tego. Od jutra mam troszkę więcej czasu bo 2 zmiana to będę pisał co i jak.

A oprócz tego mam problem z lekkim falowaniem na wolnych obrotach na lpg :/


Dobra,

Mam zdjęcie z innego tematu i być może jest to samo co u mnie. Tak samo tam się zbiera olej jutro z rana zajrzę do tej pompy VACUM

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

<a href=

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli w tym miejscu to pompa vacum, można zdjąć, oczyścić i na starej uszczelce + silikon/uszczelka w płynie złożyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na bank z pompy vacum, ale zalecałbym jednak nową uszczelke, bo to nie duży wydatek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam wyciek z pompy vacum chce wymienić uszczelkę, ale mam pytanie. Czy po odkręceniu pompy dużo oleju wyleję się na zewnątrz? Pytam bo chciałem jutro zmienić olej a uszczelkę dopiero w następnym tygodniu. I nie wiem czy poczekać z olejem, aż do wymiany uszczelki czy nie ma to znaczenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trochę wyleci, nie dużo. Uszczelkę kup nową, ale kup też dirko, albo inne takie, bo jak na samej uszczelce pompę założysz, to za dwa tygodnie będziesz poprawiać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mi po wymianie uszczelki bez spuszczania oleju dalej ciekło, mniej ale ciekło. Po złożeniu tego ponownie przy wymianie oleju jest już ok. Wiec lepiej poczekaj na uszczelkę i zrób raz a dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uszczelkę dziś kupiłem cena 38zł w ASO. Może w tym tygodniu znajdę czas i się zabiorę za to.


Dziś zabrałem się za wymianę uszczelki nie jest to zbyt skomplikowane. Godzina spokojnie wystarczy na wszystko. Tylko zaraz po odpaleniu przez chwilę był jakiś dziwny głośny odgłos z silnika po chwili ustał. Czy to normalne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No ale olej spuszczałeś z auta ?? Jeśli tak to normalne jeśli nie to nie normalne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Olej nie był spuszczony, a dźwięk był ok 20s przypominał trochę jak by był dziurawy tłumik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

20s to bardzo długo. Wczoraj odpalałem auto po wymianie napinacza i wymianie oleju i stukało z 3 może 4 sekundy.

Samą pompę rozbierałeś? Może coś źle poskładałeś, albo coś wewnątrz zostało

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Leci mi olej lub płyn od wspomagania z przewodów po prawej stronie silnika. Są tam 2 przewody gumowe, na jednym jest chyba osłona aluminiowa. Miejsce to znajduje się zaraz przy tylnym silentbloku prawego wahacza.  

Niestety nie zdjęć

Pomoże ktoś rozpoznać co to za przewody?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nikt nie pomoże?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Wstaw zdjęcie to na pewni ktoś pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no właśnie nie mam fotki, dlatego starannie opisałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Zdjęcia zrobione od dołu przy prawym wahaczu. Chodzi mi o te 2 rurki bo to prawdopodobnie z nich leci. Mokry jest też element z prawej strony powyżej( co to jest)

Jeżeli ktoś widzi coś po zdjęciach to prosze pisać 

Edytowano przez dam9an

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a płyn w układzie chłodzenia jaki ma kolor u Ciebie, nie zielony?

Te zdjęcia są od strony rozrządu?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, mam wyciek z wtyczki czujnika oleju (oring do bani) w misce olejowej. Pytanie czy da się go wymienić bez zwalania miski (jak zdjąć oring i go wyciągnąć)??? Kolejne pytanie czy aby nie trzeba zwalać skrzyni żeby odkręcić miskę olejową. Wskazówki mile widziane. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Zdjęcie od prawej strony auta czyli od rozrzadu

Płyn mam czerwony. A te rurki od czego są? Właśnie mam podejrzenie, że to może być płyn od wspomagania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a jesteś w stanie to "umyć"? Tam masz bardzo brudno, widać, że cieknie z pod uszczelki pompy oleju, manszety na przegubach masz całe, nie popękane? Jeśli uważasz, że leci płyn wspomagania sprawdź poziom.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

z tego co wiem aby dostać sie do czujnika, miskę trzeba zdjąć:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie ma takiej potrzeby

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Można jaśniej bo z tego co widzę po zdjęciach i wyczytałem gdzieś na necie że jest dwie śruby nie dostępne przez skrzynię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To pod auto wejdź, a nie patrz na zdjęcia. Skrzyni nie trzeba ruszać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...