Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
arkezo

Nie kręci po wymianie akumulatora

Polecane posty

Jako, że jestem nowy na forum witam wszystkich serdecznie. A oto mój problem:

Vectra C 1.8 16v 2002r. Autko kupilem kilka dni temu z bardzo słabym akumulatorem. Odpalał ale ciężko a po dłuższym postoju już przygasało wszystko chociaż podczas jazdy nie świeciła sie kontrolka braku ładowania. Tak wiec dziś rano kupiłem nowy akumulator 50ah 500A (w tabelce było napisane, że pasuje do tego modelu) Po wymianie przekrecam kluczyk, kontrolki zapalaja sie jak należny, daje na zapłon i tylko cyk jakby przy rozruszniku. Pomyślałem ze może alarm coś rozłącza wiec zamknąłem samochód, otworzyłem i wyłączyłem alarm ale było to samo. Po kilku takich próbach przestał cykać przy rozruszniku a zaczął na desce gdzieś przy bezpiecznikach i już nie tak wyraźnie. Dodam ze kontrolki nie przygasają, wszystko świeci się normalnie podczas próby zapłonu. Aha i jeszcze wcześniej elektryczne szyby nie zawsze działały, po wymianie aku w ogolę nie reagują tak jak i lusterka.

Czy mogłem coś zepsuć podczas wymiany? Najpierw odpinałem - później + . Zakładałem odwrotnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może alternator odmówił posłuszeństwa ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nowy / spreawny aku i tak by odpalił

klemy czyste i sprawne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyste, przed podłączeniem pryśnięte specyfikiem do klem. Coraz bardziej wydaje mi sie, że to wina rozrusznika. Tylko czy mozliwe jest aby najpierw się zawiesiły szczotki (było to cykanie elektromagnesu) a po kilku probach i elektromagnes padl? Teraz kiedy mialem 2 osobe do pomocy i moglem stanac przy otwartej masce slychac w okolicy rozrusznika delikatnie "syczenie" przy przekreceniu kluczyka, jest to slaby dziwek ale wyglada na to ze dostaje prad tylko nic więcej sie nie dzieje. Aha no i z popychu samochod odpala i pracuje normalnie ale na wyswietlaczu pod obrotomierzem pojawiła sie żółta ikonka samochodu z kluczem ktorej wczesniej nie bylo. Jutro podniose samochod i sprobuje posluchac rozrusznika z bliska.

Edytowano przez arkezo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

poszukaj kogoś i zczytaj błędy op com

jak miałem taki problem ze rozrusznik był padnięty i kończył nawet nowy akumlator taż był problem z odpalaniem wymieniłem rozrusznik i jak narazie zapomniałem o podładowywaniu akumlatora

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Edytowano przez matro1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego napisał byś mi jaki akumulator kupiłełś z jakimi parametram bo ja do sfojej niewiem jaki kupić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...