Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Diduś

Kontrolka z kluczykiem pojawia sie i znika :-P

Recommended Posts

Siema.

Dzis jak odpalilem autko pochodzilo z 1min zrobilem co mialem zrobic i wyjechalem z domu . Po 400m (skrecie w prawo) pojawila sie kontrolka ,kluczykiem zatrzymalem auto nie wylaczylem i kontrolka zgasla, ruszylem pojawila sie a, ze jechalem obwodnica nie mialem sie jak zatrzymac to zwolnilem do 60 i kontrolka zgasla.. . Mialem podobnie z tydzien temu bylem na op comie blad byl ale nie zapisany i nie wiadomo co to. Mialo to miejsce przed wymiana filtrow i oleju i teraz znow. Filtry i olej wymienialm z 5dni temu. Ktos mial podobnie? W Sobote prawdopodobnie brykne na techa ale mnie to zastanawia i dlatego tez pytam. Przegladalm forum nie widze nic podobnego.

Zapomnialem dodac ze jak za drugim razem sie zaswiecila i zwolnilem zgasla jechalem 70km od 80 do 140 z wyprzedzaniem i nic sie nie pojawilo tak sami bylo tydzien temu, tez od zeszlego tygodnia do pojawie nia sie znow tego kluczyka minelo z hmm200-300km +/-

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

ale jaki błąd był?

jak to nie zapisany?

może nieobecny / nieaktywny?

Share this post


Link to post
Share on other sites

U mnie też się 2x zdażyło - kluczyk mignął na sek - w op-comie błędu brak. Auto śmiga jak należy.

Share this post


Link to post
Share on other sites

No wlasnie jak by byl kod bledu szukal bym po kodzie odpowiedzi :-/ . Jak kupilem Viki zrobilem z 1k km i jak w sumie po calym dniu jej stania musialem wie wybrac w trase. Odpalona byla z 7km wyskoczylem na autostrade i musialem tira wyprzedzic. Tez bez szalu ale z 2/5-3tys obrotow zmiana biegu i lekkie szarpniecie autem bardzo delikatne i wyskoczyl a tez ta kontrolka dojechalem tak 70km bo jechalem noca i musialem dojechac do domu... Dojechalem bez problemu ale mulowato... Wjechalem do siebie zgasilem autko odpalilem kontrolka znikla... . Na op comie z tego co pamietam chyba tez nic nie wyszlo a na techu ze,zawor od turbinki padl kupilem i zmienilem turbinka chodzi bo slychac gwizd. Moze op com gdzie sprawdzam jest walniety ?

Sorry jak cos za chaotycznosc itp ale pisze z tel i jestem w pracy ;-)

Share this post


Link to post
Share on other sites

obstawiałbym błąd z EGRa, ale to tylko moje domysły, musiałbyś podjechać na jakąś szerszą diagnostykę

Share this post


Link to post
Share on other sites

No chyba kurcze musze w sobote jak czas pozwoli to podjade. Wiem ze EGR byl robiony kiedys gdzies bo jest zamiennik.

Okazuje się że było sprawdzane nie op com tylko czyms tam też z com...

Op com pokazał zamrożone błędy

P0105-FA

P1105-FA

Edited by Diduś

Share this post


Link to post
Share on other sites

Tak na szybko masz u nas podobny temacik:

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Dzięki

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> . no właśnie jakiś czas temu wymieniłem zawór podciśnienia turbiny ale możliwe że coś tam zabrudzone jest. Teraz ją przepaliłem mocniej tzn jechałem bardziej dynamicznie oraz do 4tyś obr. z 10min leciałem na 3,5tys obrotów na razie wsio oki jak znów tak będzie to trzeba będzie bardziej się przyjrzeć turbince i jej oprzyrządowaniu .

Dzieki za szybka odp.

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...