Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

BEATyfikowany

Głośny świst turbiny

Polecane posty

Cześć chłopaki,

Dwa dni temu ruszając dość gwałtownie praca silnika nieco się zmieniła. Na postoju dosyć mocno trzęsie i deską, gdy ruszę jest cichutko (być może poducha któraś), ale najgorsze jest to że turbina jest bardzo słyszalna w środku i w trasie jest to troszkę uciążliwe. Gdy zacznie ciągnąć od swojego danego momentu to mam wrażenie jak by leżała na siedzeniu pasażera. Czy doradzicie coś w tym temacie czy od razu dawać do mechnika co siedzi w dieslach ?

P.S

Dodam, że autko jedzie jak jechała czyli wszystko fajnie, rusza jak należy itd...tylko przy wiekszej prędkosci robi się głośno. Nie wyskakują żadnę błedy typu Check.

Edytowano przez BEATyfikowany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na pewno hałas jest z turbiny a nie z jej połączeń? U mnie swego czasu wydmuchało uszczelkę między turbo a kolektorem i objaw był podobny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie no właśnie w 100% pewny nie jestem że to z niej się wydobywa bo na postoju dodawałem gazu to ładnie chodzi wszystko nic niepokojącego się nie dzieje, jedynie podczas jazdy strasznie wyje i wydobywa dzwiek jak by coś latało nie jest to typowe piszczenie tylko piszczenie połączone z takim dźwiękiem jak by przyłożył kartkę papieru do głośnika (takie charczenie)


Apropo uszczelki - wyczytałem na innym forum, że ktoś miał podobnie i po wymianie było ok

Masz na myśli tą uszczelkę ?

Proszę się zalogować lub zarejestrować aby móc zobaczyć link


I czy przy uszkodzonej uszczelce moze byc glosniejsza praca silnika przy wyzszych predkosciach ?

Edytowano przez BEATyfikowany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To nie ta uszczelka, u mnie poszła ta między turbiną a kolektorem (po pracy mogę zrobić zdjęcie miejsca). Tylko u mnie było to słyszalne nawet po przygazówce na postoju. Auto jeździło normalnie tylko właśnie wydobywał się taki dziwny dźwięk - ni to pisk, ni zgrzyt. Podjechałem do znajomego mechanika to od razu zauważył co jest grane (też myślałem, że to turbina), po przyłożeniu ręki czuć było przedmuch i widać było sporo osadu ze spalin.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No dokladnie u mnie własnie jest taki dźwięk ni to zgrzyt ni pisk

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Ok to zrób fotę ja mam na 14.00 więc wieczorem dopiero będę w stanie zerknąć. U mnie slychać to bardzo wyraźnie podczas jazdy gdy zmieniam biegi szczególnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdz szczelność układu dolotowego oraz wydechowego, zdejmij wąż z turbiny i zobacz palcem stan wirnika turbiny, zobacz czy ma luzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nom szczelność to pierwsza rzecz którą zrobię być może faktycznie któryś wąż pękł lub zsunął się. Co do luzów wiem, ze ma mieć luz, ale na ile to nie wiem. Ręką da się sprawdzić na biegu jałowym skąd ew. moze dmuchać ? Np. przy tym kolektorze będzie to także wyczuwalne jak kolega wyżej napisał ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie ma mieć luzu...

Na biegu jałowym - by dało rade w pewnym stopniu - ale druga osoba musi dac w palnik troche

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem na myśli uszczelkę w tym miejscu:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A czy to ma coś wspolnego z tym, że ten dźwięk wydobywa się jedynie przy tym jak wciskam sprzęgło ? Bo tylko wtedy jest ten dziwaczny dźwięk. Tak fajnie idzie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To może to skrzynia lub docisk a nie turbo... Możesz nagrać ten dźwięk?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mogę nagrać, ale czy to będzie wyraźne

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Raczej sprzęgło nie bo gdy prędkość spada do 80 km/h to już slychac piszczenie turba z tym, że głosniej niz zwykle.


Nagrałem film tylko, że nie jest to extra slyszalne bo to nie HD

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ale przy 60km/h jest wyraźniejszy.


Dodam, że nie zauwazylem by jakis przewód spadł moze jak by była druga osoba i by gazowala cos by wyszło, ale nie mam na daną chwilę nikogo

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

turbina to moim zdaniem nie jest

raczej napinacz paska wielorowkowego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A mni się to wydaje tak jak by od wspomagania pompa wydawała te dzwięki a sprzęgło masz hydrauliczne .

Edytowano przez Dziadek vec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Napinacz paska jest nówka sztuka.

Kolega miał taki sam przypadek i pękł jemu przewód od turba, ale u mnie wydają się być ok. Chyba, że idą jakieś jeszcze z tyłu lecz nie widziałem żadnych.

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak zdiagnozować usterkę by być w 100% pewnym ?

Edytowano przez BEATyfikowany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Aby wykluczyć jedno z podejrzeń - zrzuc na chwilę pasek i przejedz się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No i tu problem bo nigdy nie sciagałem paska gdyz nie mam pojecia jak i brak kanału by ponownie go założyć

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego pasek zdejmujesz od góry. Odkręć obudowę od filtra dobry długi klucz aby dosięgnął do napinacza, odciągasz go i zdejmujesz pasek

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> 10 min roboty

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Z założeniem dłużej schodzi ale ja wszystko do góry robiłem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez jakub_001

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ogolnie nie wiem czy to coś wniesie, ale jak wysprzęglam to ten dźwięk wydobywa się zza schowka pasażera na tej wysokości. Na postoju nic nie slychać nawet gdy wcisnę sprzęgło.

Edytowano przez BEATyfikowany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To lepiej nic nie robić???

Skoro szukasz pomocy, rozwiazania problemu - to rób choć to co nic nie kosztuje. W przeciwnym razie po co temat...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po dłuższych oględzinach i korzystając z wczorajszej ładnej pogody znalazłem problem co to może być, a więc nie pęknięty przewód lecz uszkodzona poduszka silnika. Poprostu cały hałas to nic innego jak drżenie karoserii

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Która poduszka? Ta na maglownicy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...