Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Fanatyk7

Zacieta tylnia klapa oraz drzwi od strony pasażera

Recommended Posts

witam,

Mam problem w swojej viki mianowicie, przy centralnym nie zamykają mi się drzwi od str. pasażera, jak wcisne "cycek' to z kolei mi się nie otwiera.

A druga sprawa to zacina mi się klapa bagażnika (vectra kombi) popsikałem wd40 i było ok, lecz nie na długo i teraz znów klapa jest zacięta, co może byc przyczyną?

Share this post


Link to post
Share on other sites

Zacznij od sprawdzenia połączeń przewodów drzwi nadwozie, u mnie też nie działało i okazało sie że poruwane były przewody.

Share this post


Link to post
Share on other sites

jeśli przewody w wiązce między słupkiem a drzwiami będą całe to możesz sprawdzić "neonówką" czy prąd dochodzi, jeśli jest prąd w centralnym, to albo wymiana na inny albo regeneracja mikroprzełączników. Ja wymieniłem na inny ze szrotu za 20 zł i działa.

Share this post


Link to post
Share on other sites

A mógłby ktoś wrzucić zdjęcie w którym miejscu są te przewody?

Share this post


Link to post
Share on other sites

Zdjęcie jest zbędne, otwierasz drzwi i widzisz pomiędzy nimi a słupkiem taką karbowaną gumę, w niej jest wiązka przewodów. Przeszukaj forum.

Share this post


Link to post
Share on other sites

ja mam podobny problem mianowicie z kluczyka zamyka mi wszystkie drzwi oprocz pasazera tak samo z otwieraniem a z pilota wogole nie reaguje,probowalem programowac pilot nic nie dalo co to moze byc pomozcie

Share this post


Link to post
Share on other sites

Bateria w pilocie? Zaprogramowałeś pilot? Sprawdź czy jest napięcie w zamku tym uszkodzonym i czy przewody nie są przerwane.

Share this post


Link to post
Share on other sites

Tu bym obstawił zaśniedziałe styki, niby hermetyczne to złącze a wilgoć tam się dostaje, rozłącz złączkę i bedziesz wiedział jeżeli jest kupa nalotu to poprostu nie łączy. tylko uważaj jak bedziesz odłączał bo są tam cieniutkie syczniki ala szpilka łatwo je ułamać zwłaszcza jak zaśnidziałe a kupić takie same graniczy z cudem...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...