Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

qqba96

Prędkościomierz "świruje"

Polecane posty

Witam, mam problem, chodzi mi o to że prędkościomierz raz działa, raz nie. Czasami jadę, a licznik cały czas wskazuje 0 km/h.
Wiem że problem jest w lince i tutaj pytanie, wie ktoś jak to naprawić samemu ? Ewentualnie ile kosztowała by naprawa tego przez mechanika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W VB nie ma linki. ABS działa poprawnie? Podejrzewam że nie szukaj w takim razie tematu o problemach z abs

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Taak, Abs działa poprawnie. Problem jest tylko w prędkościomierzu, mogę dodać że jak jeżdżę po "dziurach" np. przejeżdżam przez studzienki na drodze, to ten licznik skacze, tak jakby coś tam tylko nie łączyło

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Problem jest w tym że nie mam zielonego pojęcia o autach, więc szukam pomocy tutaj

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W takim razie styki w złączu licznika na początek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie. Wygląda na problem ze stykami licznika/zegarów. W dziale PORADY jest fotoporada demontażu zegarów. Wyjmij zegary, wyczyśc styki, podoginaj lekko blaszki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie zawsze Marcinie . Nie wiem czy pamiętasz ostatnio miałem podobny problem tyle ze w moim wypadku doszły jeszcze mid radio

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Przyczyną może być zwarcie w instalacji gdzieś jak ja miałem hehe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie napisałem, że na pewno a raczej że wygląda na taka przyczynę...

Nie strasz kolegi - ma mniej objawów niż Ty więc wykluczam na razie zwarcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki panowie, najpierw spróbuję odłączyć radio, bo słyszałem że to może być przyczyną zwarć, jeżeli po tym nic się nie zmieni zajmę się czujnikami

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdziłeś styki że chcesz odłączać pół samochodu? Przy awarii czujnika powinien pojawić się błąd abs

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problem rozwiązany, przyczyną było jakieś zwarcie w kablach z radia. Okazało się że poprzedni właściciel auta nie zaizolował kabli, które nie były podłączone

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Zaizolowałem je, podłączyłem radio z powrotem i wszystko śmiga elegancko

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dobra a ja mam pytanko czasami w czasie jazdy po wybojach zapali mi się abs i kontrola trakcji, czasem zdarza się że i licznik świruję i zastanawiam się czemu się czepnąć gdyż zdarza się to sporadycznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro pali sie kontrolka ABS/trakcji to odczytaj błedy

Jak zapala się abs i trakcja do tego licznik świruje to może lewy przedni czujnik się rozłącza na dołkach .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

dzięki sprawdzę a z czytaniem błędów mmoże być problem bo jak zgasze stacyjkę i zapale ponownie to wszystko wraca do normy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Błąd powinien być zapamiętany więc nie powinno być problemu. Jeśli mimo to nie będzie błędu to możliwe że pada sterownik. Wtedy trzeba próbować łączyć się w momencie świecenia kontrolek. Ješli to wina sterownika to nie będzie się chciał wtedy połączyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...