Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
adjanctr

Pali na plaka błędy chyba pompa ?

Recommended Posts

Witam vectra pali rano tylko na plaka jak jest ciepła pali od razu. Opel Vectra C 2003 rok 2.2 DTI 125km

Z tego co wiem od mechanika to błędy

PO606

PO149

PO195

Chyba pompa wtryskowa jest padnieta ? I teraz czy wymienić pompe na uzywana z allegro czy dac do regeneracji moja o ile to jest mozliwe?
Pomozcie mi co mam robic... i jaki jest koszt naprawy ;/

Edited by adjanctr

Share this post


Link to post
Share on other sites

Please login or register to see this link.

Przede wszystkim czytamy szukamy .

Co do kupna pompy wiesz ze trafisz na dobrą taka która ci posłuży ? Nie dlatego pompy i turbiny się regeneruje w przypadku pompy regeneracja musi obejmować zarówno elementy mechaniczne jak i elektryczne . Niestety .

Po czytaj co błędy oznaczają poszukaj jak nie tu to na google. Pozdro

Edited by neo_82

Share this post


Link to post
Share on other sites

Jeśli silnik odpala to pompa jest OK. Ze skromnego opisu wnioskuje że prawdopodobnie zapowietrza się układ paliwowy. Ww. błędy nie mają związku z pompą.

Share this post


Link to post
Share on other sites

Postaw auto na noc d*** góry - z górki albo na krawężniki. Jak ci odpali tzn. ze masz nieszczelny układ paliwowy. Jak sprawdzisz to Dan znac.

Please login or register to see this quote.

Najprawdopobnie masz nieszczelność ukaldu paliwowego. Napisałem w poście co i jak. Daj znać jak sprawdzisz.

Share this post


Link to post
Share on other sites

  • Ok dzieki wielkie chlopaki bo od kilku dni jakby reka odjal auto stoi dwa dni odpala normalnie, odpala bez problemow czy cieply czy zimny, od kiedy mechanik go mial na przegladzie i patrzyl te bledy na komputerze i mowil ze to pompa i koszt naprawy 2500 zl na uzywana pompe o.O troche sie zdziwilem dzieki za rady jak na razie jest ok !

    Please login or register to see this image.

    /emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

To dla sprawdzenia postaw go d*** na dół to wtedy zobaczysz czy aby na pewno jest git.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...