Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

krezip

Dziwna praca Z18XE

Recommended Posts

Witam

Mam problem, nie dawno kupiłem Viki 1.8 i od pewnego czasu zauważyłem dziwną pracę silnika. Przy wciskaniu gazu auto przyśpiesza bardzo powoli lub czuć szarpanie i nie równą pracę silnika. Wymieniłem świece na nowe 4 elektrodowe, wsadziłem inną cewkę i przez chwilę było ok, ale znowu się spaprało, a i cały czas pali się kontrolka check ( czy ona może wpływać na moc silnika). Zapomniałem napisać autko jest w gazie. Poprzedni właściciel powiedział że czasami mu się zapalał check i gasł po krótkim czasie, mi on w ogóle nie gaśnie. Gdy ponownie sprawdzałem świece to zauważyłem że jedna z nich jest bardziej okopcona niż inne. Dodam że to występuje tak samo jak i na starych i jak na nowych częściach.

Czy ktoś miłą taki problem?

Share this post


Link to post
Share on other sites

O matko z corka...

Kontorlka check engine to nie lampka choinkowa - nie swieci sie bo tak jest ladniej tylko dlatego ze jest gdzies problem.

Sprawdz czemu sie pali check i bedzie wiadomo gdzie jest problem.

Okopcona swieca w sensie czarna - czyli jest za bogato...

Share this post


Link to post
Share on other sites

Czyżby kończyła się cewka ?

Sprawdź błędy i wyjdzie szydło z worka

Share this post


Link to post
Share on other sites

Witam, również nie do wszystkich silników zalecane są 4 elektrodowe świece i one też sprawiają problemy. Ja używam 1 elektrodowych BOSCH FQR8LEU2 silnik z18xe 2005 r.

Share this post


Link to post
Share on other sites

Ja tez mam zalozone 4 elektrodowe swiece ale jezdze tylko na bezynie i nie mam z nimi problemu. Najważniejsze jest sprawdzenie błędów wtedy na prowadza cie na wlasciwa droge

Share this post


Link to post
Share on other sites

I podstawowe pytanie czy tak się dzieje na PB i LPG czy tylko na gazie. Może gaz jest rozregulowany.

Share this post


Link to post
Share on other sites

po pierwsze jakiej firmy świece ?? wymieniane przed szarpaniem czy po szarpaniu ?? masz przedlifta ze kupiłeś 4elektrodowe? masz tam gaz sekwencje ? jaki silnik 16v

po drugie sprawdź przepustnice i EGR i Filtr powietrza !

dlaczego wymieniałaś cewkę?

po trzecie nie mieszkamy w Niemczech i nie wymieniamy samochodów co 4-6 lat wiec czasem trzeba użyć takich środków

Please login or register to see this link.

bo kto wie jak było jeżdżone samochodem

Edited by sayanx

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Może napiszesz coś więcej co wzbudziło w tobie taką euforię

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:">

Share this post


Link to post
Share on other sites

to ze mnie poprawiłeś

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Witam,

mam Viki od roku i pykło mi 25k km, kiedy wróciłem z urlopu do Polski, a Victoria w tydzień na dwa rzuty zrobiła ok.3500 km bez jakiegokolwiek zająknięcia w tym ok 500 km po pagórkach, po czym, nagle gdy przejechałem ok 100 km po mieście i zaświecił się CZEK po raz eNty odkąd założyłem LPG, ale stwierdziłem, że to tak jak zwykle przejadę ok 80 km i zgaśnie. A tu lipa. Auto szarpie, dławi się, falują obroty, mocy nie ma, na LPG nie przejadę ani km jeśli mu wcisnę pedał to momentalnie wywala mnie z tej mieszanki i muszę robić kilometry na PB, więc czym prędzej pojechałem do kolegi podpiąć go pod OBDII i pokazuje błąd P0304, czyli cewka do wymiany.

Jutro zamawiam nową i zobaczymy co z tego wyjdzie. Dodam, że w międzyczasie czyszczona była przepustnica. A do tego podczas odczytu na urządzonku wykazało że MapSensor w ogóle nie zmienia swoich wartości, a także na przepływomierzu powietrza jego temperatura strasznie skakała. Dodam, że szarpanie co prawda lekkie już miałem wcześniej, ale tylko na rozgrzanym silniku i mimo wymiany świec na nowe 4 elektrodowe GM'a.

Dam znać jak wyszło po zmianie cewki.

Czekam na sugestie co może być przyczyną dziwnych wskazań przepływomierza.

Pozdrawiam


No i cewka wymieniona na nową firmy Delphi i problemy jak ręką odjął

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> (przynajmniej na razie) auto zbiera się normalnie i na LPG można bez problemu jeździć, obroty nie falują i nie szarpie przy ostrzejszym depnięciu gazu. Tak samo z CZEKIEM, zgasł i oby się nie pojawił. Przed wymianą cewki obejrzałem dokładnie tamtą starą i widać było upaloną fajkę, więc wykręciłem świecę z cylindra na którym pokazywało wypadanie i był na niej spory nagar, jak na 10k km które na niej zrobiłem, więc podmieniłem ją na starą jeszcze z przed wymiany świec, bo wyglądała o niebo lepiej niż ta obecna.

Edited by matrix_m1991

Share this post


Link to post
Share on other sites

Witam.

Czy to prawda ze cewki na pierwszy montaz sa od Delphi?

Share this post


Link to post
Share on other sites

U mnie w oryginale siedzi cewka Sagem.

Share this post


Link to post
Share on other sites

W oryginale miałem Sagem wymieniłem na Valeo jestem zadowolony.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...