Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

kurakk

Problem z aktywacja BC VC 2003 2,2 dti gts

Polecane posty

Witam wszystkich. Wiem, temat wielokrotnie wałkowany ale posty nie pomogły. Próbuję op-comem v01.39 aktywować BC i nie mam w ogóle tych opcji które służą do dopisania index oraz aktywacji, są tylko 3 z góry związane z prędkością. Używałem softu 090820b-PL i 090714. Dopiero po odpaleniu china 08-2010 pojawiła mi się tylko opcja konfiguracja wariantów programu gdzie mam code index od 001-009 ,a code version - wszystkie mają 2. Wchodziłem we wszystkie ale nigdzie nie ma opcji włączenia BC. Wyświetlacz nr czesci 13132282 pomarańczowe podświetlanie(niekolorowy), opis systemu VDO 0400, radio cdr 2005 vdo. Podobno powinno się dać zrobić to w tym typie właśnie op-comem czy ktoś mógłby to potwierdzić?Jeśli tak to może trzeba użyć innj wersji?Z góry dzięki za pomoc.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przecież masz możliwość zmiany od 001 do 009 więc w czym problem ustaw na 2 i będzie ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przeleciałem wszystkie ale zasugerowałem się tym, że jak wchodziłem potem w miejsce gdzie ustawia się opcje WYSTEPUJE/NIEWYSTĘPUJE nigdzie było BC, były jakieś xenony, alarmy itp. faktem jest że nie sprawdziłem manetką czy działa po zmianie na 2, bo naczytałem się,że nie tylko index trzeba zmienić ale również i włączyć BC na wystepuje.


Poszło po ustawieniu na 2, gdybym od razu zrobił zapis to nie byłoby problemu, wielkie dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...