Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
barsa992

brak lewego kierunkowskazu

Polecane posty

Witam, problem polega na tym ze nie mam lewego przedniego kierunkowskazu, tylny lewy dziala, na nadkolu dziala, w lampie nie, zarowke zmienilem, po czym sprawdzilem napięcie na kostce i okazało sie ze prąd tam nie dochodzi...chciałbym sprawdzić napięcie na tej wtyczce od której idzie wiazka na światła i kierunkowskazu lewy na nadkolu.. jeśli będzie tam napięcie to znaczy ze gdzieś kabelek jest uwalony i bede musiał rozbebeszac te wiązkę która leci wzdłuż lewego nadkola ( lewe w gdy siedzę w aucie) ..pytanie moje na którym pinie szukać napięcia????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

napisz czy to przed czy poliftowy reflektor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pewnie poliftowe

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Kostka od lamp:

pin 1 masa

pin 5 kierunek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak pollift, tak kostka od lamp sprawdzone nie ma zasilania, a zdrugiej strony tej wiazki też jest kostka.taka wieeeeksza przy pompie abs, ktory tam to jest pin?

Może chodzi mi o złącze...z niego idzie całą wiazka kabli na światła kierunkowskaz, zbiornik spryskiwaczy, itd, i w tym zlaczu który to pin.. przy lampie zasilania kostka nie ma a chce sprawdzić czy przy tym zlaczu " jeszcze " zasilanie jest..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dalej to leci pod UEC na XE2 pin 3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

O i to może być to :-) dobra dzięki za poomoc bede dzialal i probowal, dam znać co i jak jak bede wiedział wiecej

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...