Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Andi1987

podswietlanie tabliczki rejstracyjnej

Polecane posty

Witam waszystkich. mam pytanko. wam vivi c gts. i nie dziala mi podswietlanie tablicy rej. i nigdzie nie znalazlem zeby byl jakis bezpiecznk od podswietlania, czy ktos juz mial taki problem ???

Z gory dziekuje za pomoc.

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Żaróweczki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie ma + żarówki oki

nie ma +

zarowki ok

co by to moglo byc, bo bezpiecznika nie znalazlem. czyżby gdzies kabelek przerwany ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a styki żarówek są okej w sensie te gniazdo? bo u mnie bylo zardzewiałe i dlatego nie świeciło

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

gniazdko zarowki, wtyczki wszystko jak nowe, kantakty "sie swieca" ale żarówki nie, prad nie dochodzi : (

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to sprawdzić miernikiem czy dochodzi prąd

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdzalem
najpierw brubowka a potem miernikiem i nic

Edytowano przez odorek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...