Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

skorpik85

kostka stacyjki V b

Polecane posty

Panowie wymieniałem dziś kostkę stacyjki i nowa która zamontowałem (jakiś niemiec za ok 40zł) nie działała... co może być przyczyną? Wszystko zrobiłem raczej dobrze bo założyłem starą i działa jak wcześniej ważne że w ogóle.. Coś trzeba zrobić dodatkowo po założeniu kostki czy po prostu trafił mi się wadliwy egzemplarz..?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

§ II. PISANIE NA FORUM

2. Przed napisaniem posta/tematu należy zapoznać się z poradami, strukturą forum oraz użyć wyszukiwarki.

3. Tytuł tematu ma precyzyjnie określać problem / zawartość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie ma nigdzie w poradach odpowiedzi na moje pytanie podobnie jak w googlach nigdzie tego nie znalazłem! A temat precyzyjnie określa że chodzi o kostkę stacyjki...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

sam sobie odpowiedziałeś na pytanie i po co w ogolę wymieniałeś kostkę skoro mówisz ze działa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ale jak nie działa? woogole nic sie nie zapala, nie przekreca sie czy nie odpala? Immo przelozyles?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No raczej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zapalają się kontrolki ale nie odpala.. zero reakcji.. a stara działa ale kiepsko..


Tu musi być jakiś myk typu programowanie tej kostki bo wymieniłem tamtą i założyłem nową i to samo zero reakcji ;/ obie kostki firmy meyle. pomóżcie koledzy!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakie programowanie? Nie przyszło ci do głowy że problem może leżeć gdzie indziej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A Tobie przyszło do głowy tylko to żeby zwrócić mi taką dziwną uwagę?! Oczywiście że przyszło mi do głowy to że problem może leżeć gdzie indziej... tylko gdzie?! Gdybym wiedział gdzie to byśmy tu nie pisali.. A na marginesie dwie kostki które wymieniałem były dobre.. rozrusznik kreci jak przekręcam śrubokrętem samą kostkę ale jak złoże do kupy to z kluczyka już nie działa ;/ zamówię na czasie kostkę innej firmy w IC i zobaczę co z tego wyjdzie... ale nie mam pojęcia dlaczego tamte dwie nie działały..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Opcje są tylko 2. Albo z jakiegoś powodu trzpień stacyjki nie przekręca odpowiednio kostki albo coś źle składasz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

trzeba zobaczyć samą stacyjkę bez ostki zobacz jak się kluczyk przekręca bez kostki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Źle raczej nie składam bo "milion" razy przekładałem kostki na różne sposoby i za każdym razem działała tylko ta stara..;/ a co może się źle przekręcać w samej stacyjce? co prawda nie robiłem tak ale obserwowałem kostkę od zewnątrz po złożeniu i przy przekręcaniu nie ruszała się ani nic.. gdyby trzpień stacyjki okręcał się jakoś nienaturalnie byłoby to raczej widać.. ale zaobserwowałem inną sytuacje. Przy nowej kostce jest sygnał pozostawionego kluczyka w stacyjce w pozycji zero a przy starej sygnał jest w pozycji jeden natomiast w pozycji zero niema już tego sygnału.

Edytowano przez skorpik85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A stara to ori GM ??

Jeśli tak to jedź na szrot i i weź od gościa ori dobrą - będzie git

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I tu Cie zaskoczę! Sam zresztą byłem zaskoczony ;p stara to rewelacja od toprana ;/ wygląda jak nowa a już niedomaga ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak dobrze pamiętam to przy źle złożonej (nie założonej) kostce będzie taki objaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

taki objaw czyli że daje sygnał pozostawionego kluczyka w pozycji zero?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak. Ju nie pamiꭠjak to dokadnie wygldao bo rozbieraem kostkꠡle z 5 lat temu

Moliwe te e miaem taki objaw gdy kostka nie bya docini괡 do stacyjki

Edytowano przez cichy117

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ale próbowałem nią ruszać jak już podłączyłem i żadnych zmian.. za ok dwa tygodnie zamówię inna kostkę i wtedy spróbuję jeszcze raz..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeśli przekręcając śrubokrętem działa poprawnie to znaczy tylko tyle że trzpień nie przekręca jej odpowiednio daleko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no tak to niby wygląda tylko dlaczego tak się dzieje?


zresztą nie ma co na razie kombinować bo i tak teraz nie mam innej kostki jak kupie kolejną to wtedy pokombinuje jeszcze trochę i dam znać co mi wyszło.. o ile uda mi się to zrobić..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jeżeli to Meyle to musi być na niej numer, możesz go podać ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie mam już tych kostek bo oddałem do sklepu.. a po co numer?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...