Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
ChudyLis

Nawiedzona VB :) Klakson sam trąbi

Polecane posty

Witka.

Coś mi się zrypało ostatnio z klaksonem, wcześniej działał jak należy ale oddałem do warsztatu bo klima mi coś szwankowała raz załączała się innym razem nie...

Podłubali i zrobili tylko że teraz klakson sam trąbi. Stoi pod oknem i co 15-20minut daje sygnał lub dwa.

Gdy daje dwa to jeden jest krótszy a drugi dłuższy, gdy daje jeden sygnał to jest długi i budzi wszystkich w pionie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Nie mam alarmu, autko pozamykane stoi jak trzeba a tu mi się jakiś tryb czuwania włącza pip... piiiiiiiiiiiiiiip o co biega?

Przekaźnik podmieniłem, nie pomogło. Instalację też z grubsza sprawdzona nic nie widać... Na noc muszę wyciągać bezpiecznik bo spać nie daje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ciekawe...

Opcje są 2. Zrzucić kierownicę i sprawdzić elementy pod poduszką i zmienić taśmę.

Podmienić klakson.

Ja bym od tego zaczął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Taśmę, w sumie to raczej nazwał bym przyłączem wymieniłem, zresztą razem z kierownicą. Moja miała pryszcze na znaczku Łopla i już troszkę nie świeżo wyglądające obszycie. A że trafiła się ładniejsza to wymienione mam razem z poduchą. Problem pozostaje, w miedzy czasie byłem na kompie skasować błąd poduszki bo od dawna go miałem przez nieudolne sztukowanie taśmy w poduszce kierowcy po poprzednim właścicielu. Kilka osób już oglądało sprawę tego klaksonu nikt nic nie wykrył po za tym że klakson mi obłazi z farby...

Z tego co zauważyłem te samoistne piptanie występuje tylko jak silnik ostygnie. po powrocie z jakiejś trasy około 2h nie daje sygnału.

Jeden taki trochę mechanik mówił że mam automatyczne domykanie szyb... ja tego nie zauważyłem bo nic się samo nie domyka i to mi się wydaje głupie. Ale ta teoria opiera się na tym że jest jakiś czujnik domykania szyb i gdy jest samochód zamknięty a czujnik uszkodzony odczytuje otwartą szybę to wtedy pipta... kupy się to nie trzyma. Możliwe jest takie coś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziwna sprawa

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> Wydaje mi się, że te układy nie mają ze sobą nic wspólnego... klakson to nie alarm, więc czemu miałby trąbić z powodu niedomkniętej szyby? Może się nie znam, ale wydaje mi się to bez sensu

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

od domykania to raczej nie jest

nie dezynfekowali klimy przypadkiem?

przekaźnik klaksonu sprawdziłeś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z klimą był problem na kablach, gdyby dezynfekowali pewnie poczuł bym to po rachunku a zapłaciłem 60zł więc raczej nie dezynfekowali.

Przekaźniki już 3 sprawdzałem, z czego jeden z VB gdzie takiego problemu niema.

Ten klakson musi być gdzieś jeszcze podłączony bo widać nawet po sile akumulatora. Gdy mam bezpiecznik włożony i całą noc sobie pipta klakson, rankiem ledwo kręci. Gdy bezpiecznik całą noc jest wyjęty aku nie słabnie wcale i kręci jak na świeżo ładowanym.

Niestety kable od klaksonu mam sprawdzone w jakichś 70% reszta ginie gdzieś w wiązkach i nie wiadomo gdzie idzie. Trzeba chyba będzie od nowa położyć kable i tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...