Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

lama1994

Problemy z odpalaniem i falowanie

Polecane posty

Witam!

Od niedawna moja viki ma problem z odpalaniem tzn. od razu chciałem zaznaczyć, że nie dzieje się to codziennie, regularnie po prostu czasem się zdarza czasem nie. Gdy wsiadam do auta i przekręcam kluczyk wszystko jest ok czyli odpala, obroty wchodzą na ok. 1500 po czym spadają i auto gaśnie (wszystko dzieje się w przeciągu 5 sekund - przekręcam kluczy ->zaskakuje ->gaśnie). Ostatnio wymieniłem świece na nowe NGK v-line 23, ale problem dalej występuje. Dodatkowo jak już odpali to wariuje mi na wolnych obrotach tzn. czasem trzyma obroty 1500 i nie schodzi, a czasem obroty falują w granicach 600-800, zapala się kontrolka silnika i aż czuć że viki chodzi nie równo (patrząc na maskę widać jak podskakuje). Po podłączeniu pod kompa wychodzi błąd 0130 więc sonda lambda. Czy ona może mieć z tym coś wspólnego? Dodam że kontrolka silnika i falowanie obrotów występuje tylko i wyłącznie na benzynie (kontrolka zapala się mniej więcej po 5 minutach jazdy). Na gazie wszystko jest ok jedyne co to czasem trzyma te 1500 obrotów. Moja viki to 2.0 16v 136km benzyna + gaz. Wiem że troszkę nie składnie to napisałem, ale wczoraj bawiłem się na weselu i widać tego skutki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_klaps.gif" alt=":klaps:">

Czekam na jakieś propozycje

Pozdrawiam

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Reset map i ustawianie gazu, krokowiec lewe powietrze. To tak na początek. Błąd sondy jest tylko na benzynie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak błąd sondy tylko na benzynie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Odłącz akumulator na pół godziny. Spróbuj pojeździć na samej benzynie. Jeśli nie pomoże to wyczyść krokowca i poszukaj nieszczelności w dolocie. Jaki masz gaz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...