Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Adu454

2.5 V6 po swapie znow nie pali

Polecane posty

Witam,
po swapie moja Vałka nie pali,
Wymieniony komputer bo nie dawal masy na pompe paliwa (nie przez immo) pare razy odpaliła podając mase z akumulatora na przekaznik ale strasznie cos strzelało w silniku (moze przez nieszczelny dolot?)
nowy komputer i z masą juz jest ok, ale po rozkreceniu dolotu i zlozeniu wszystkiego tak aby było ladnie pod maską silnik dalej nie odpala, wszystkie kostki stykają bo to juz sprawdzone
czujnik walu wymieniony dla pewnosci choc na starym zapaliła (potem przestala)
Jest jedna najwazniejsza rzecz, zachowuje sie jak by miala przestawiony rozrzad a nie jest bo juz nawet mechanik sprawdził,
Wyglada to tak ze przy kreceniu rozrusznikiem silnik juz chce zapalic a cos go cofa, poprostu zaczyna krecic od zera,
co na to moze wplywac?
Z rury nawet spaliny wydycha a nie zapala

Prosze o pomoc kogos kto ma rozeznanie w V6 bo u mnie juz nikt nie ma pomysłow na to a mi rece opadają
Nie wiem co jeszcze napisac zeby naprowadzic na jakis trop,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozumiem, że takie banalne sprawy jak paliwo i iskra sprawdziłeś? Check się pali w ogóle?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

paliwo jest, iskra jest, check sie nie pali, bledow nie ma sprawdzane pod komputerem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miedzy akumulatorem a zbiorniczkiem wyrównawczym wody masz puszkę z bezpiecznikami, z takim odkręcanym złączem, podnosisz to i dopiero tam masz bezpieczniki, bodajże pierwszy od prawej, 20A, żółty, sprawdź czy cały.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak cały, ogolnie komputer działa


problem tkwi gdzies glebiej niz bezpieczniki i przekazniki,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem identyczną sytuacje po swoim swapie w VB. Kręcił kręcił, już prawie łapał i nic. Pomogło dopiero podpięcie opcoma i nabicie listwy wtryskowej paliwem. Po tym zapaliła od razu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powiem gosciowi u ktorego teraz stoi vałka, a czemu moglo strzelac w silniku jak pierwszym razem odpalił ? przez nieskrecony dolot ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A próbowałeś mu psikać czymś łatwopalnym w dolot? Czy wtedy pali? Sprawdź wiązkę wtryskiwaczy, może tam coś nie łaczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie probowalem psikac,wiazki posprawdzal gosc i są git

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

to spróbuj, posikaj plakiem w dolot a druga osoba niech kreci

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> jesli zapali to bedziesz wiedział ze cos jest z paliwem,

jesli nie da oznak zycia to bedzie znaczyc brak iskry wiec cewki, kable albo swiece.....

chyba ze masz kompa od silnika uwalonego

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">


widze ze kompa juz podmieniałes ale .....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie do tego dążyłem. Bo że paliwo jest w listwie, to nie znaczy, że dochodzi to dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kazałem to tez sprawdzic choc gosc raczej sprawdza wszystko co mu wpadnie do glowy,
moze przez jakies czujniki są takie objawy ?
zle podpiete kostki jakies ?,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co dostrzelania w dolot, to mogą być pomieszane kable zapłonowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kazdy kabel sprawdzalem po dwa razy za ktory ciągne i ktory wpinam w cewke
upewnij mnie w moim przekonaniu,
Od strony szyby i od strony paska rozrzadu jest kolejno 1 3 5 i od strony chlodnic jest 2 4 6 ? i na cewce tez jest opisane wiec wydaje mi sie ze podlaczalem dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdz czy pompa paliwa podaje paliwo pod ciśnieniem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czy środek silnika był rozkręcany? Może został jakiś wałek źle założony (z ssących lub wydechowych)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nic z tych rzeczy, wymienione tylko uszczelki pod pokrywami,
tak paliwo jest pod cisnieniem ale nie wiem pod jakim, gosc ma to sprawdzic, podobno 3 bary ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I jak tam ? już wiadomo czemu nie pali ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mechanik (jakas tam rodzina) nie potraktowal roboty powaznie i dzis u niego bylem zeby sie wkoncu wzial raz a porzadnie a nie po 5minut dziennie,
jutro lub po jutrze ma robic przy niej przez caly dzien i zobaczymy co wyjdzie, pytalem o iskre to na 2 4 6 swiecy jest a z drugiej strony nie zobaczyl bo nie sciagnal dolotu, jak sie wezmie porzadnie za to to to sprawdzi jeszcze reszte

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A spróbuj odpiąc wtyczke od przepływki i wtedy odpalaj . Mam tak u siebie teraz ze z przepływka nie odpale

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pisalem juz w temacie auta, gosc wkoncu sie wzial za robote i doszedl do tego ze cewka walnieta, jutro bedzie nowa i bedzie wiadomo czy zapali


Odpaliła juz ale chodzi jak by chciala a nie mogla, strzela dalej cos w dolot, gosc mowi kable, swiece albo nieszczelnosci, a wy jak stawiacie ?
prosze o pomoc bo narazie to jest chyba najbardziej nie udany swap

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cewka nowa - używka czy nowa oryginał? Zamienniki potrafią być fabrycznie uszkodzone.

Świece nowe? Przewody w jakim stanie?

Pompa paliwa działa? Paliwo dostaje?

Jakie masz w ogóle błędy - od tego zacznijmy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Blędy: tylko przepływki jakis niski stan napiecia czy cos takiego, wiecej nic

przewody i swiece nowe, cewka magneti marelli nowka
paliwo jest bo juz odpala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam drugą przepływkę - jak chcesz mogę podesłać do sprawdzenia

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Chyba, że masz z kimś na podmiankę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzieki za propozycje, narazie dzis sie znow cos podziało, jak ją odebralem
wymienialismy wysprzeglik przy swapie bo juz szumiał, odpowietrzone sprzeglo jest, a czasem nie idzie wrzucic luzu, jest caly czas bieg i auto trzeba zgasic, dopiero po zgaszeniu wrzucam luz
dziala normalnie tylko czasem sie tak dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×
×
  • Utwórz nowe...