Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
reactor

Stale pracujący wentylator chłodnicy cieczy chłodzącej.

Recommended Posts

Jakiś tydzień temu były ostre opady deszczu na śląsku (i nie tylko, jak mi wiadomo) przez co na drogach zrobiły się jeziora i powodzie wręcz, a przejechać trzeba było, bo na trasie nie było szans tego ominąć. Woda była na wysokości 15-20cm na ulicy albo i więcej. Po tej przejażdżce zaczęły się problemy z wentylatorem chłodnicy cieczy chłodzącej (wewnętrzny - od strony silnika). Przez kilka dni, wentylator uruchamiał się już po przekręceniu zapłonu (bez odpalania silnika) i pracował na na najwyższych obrotach (prawdopodobnie) i stale pracował. Od wczoraj wentylator działa non-stop niezależenie od tego czy jest kluczy w stacyjce, czy go nie ma! i musiałem rozpiąć kostkę zasilającą od niego, aby go wyłączyć, bo inaczej się nie da. Teraz właśnie wróciłem po sprawdzeniu czujników temperatury i wentylatora (niebieski i szary) Miałem dwa inne sprawne i niestety to nie to. Wentylator dalej kręcił nawet po wypięciu kostek od czujników. Gdzie dalej szukać i co sprawdzić? Może przekaźnik wentylatora?

Share this post


Link to post
Share on other sites

Zdejm na próbę wtyczkę z czujnika S65

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Już to wczesniej zrobiłem. Zdjąłem nie tylko S65, ale też i S20. Po wypięciu dalej wentylator działał...

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ja miałem kiedyś podobnie, tyle że w dieslu(y20dth) i przyczyną był przekaźnik. Nie pamietam który ale zwarł się na stałe i wentylator działał non stop.

Share this post


Link to post
Share on other sites

Problem rozwiązany

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Wyjąłem i włożyłem przekaźnik i wszystko już było ok, ale jeszcze wziąłem go do domu i zmierzyłem obwody pod napięciem 12v i bez niego. Przekaźnik sprawy i problem już rozwiązany

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Idę go wsadzić z powrotem na swoje miejsce.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...