Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

talib1990

SKRZYNIE AUTOMATYCZNE PROBLEMY KOSZTY ITP. VADEMECUM WIEDZY !!!!!!

Polecane posty

To jeżeli o to chodzi to pewnie tak jak Krystian pisał. BTW sam wymieniales zawory?

Sent from my Z1 using Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To elegancko, dużo czasu ci zeszło, jakieś nieprzewidziane komplikacje itd? Jakie miałeś objawy ze się za to wziąłeś?

Sent from my Z1 using Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ogólnie gdybym miał to robić poraz drugi chyba bym kombinował nad zdemontowaniem skrzyni, nie jest źle ale trzeba niestety odkręcić cały wózek silnika i całość opuścić w dół aby udało się wyjąć dekiel ze skrzyni, i nawet wtedy miejsca jest na milimetry. Głównym objawem dla którego się za to zabrałem było silne szarpanie podczas trzymania nogi na hamulcu gdy skrzynia była rozgrzana i na D. Teraz ten problem już znikł. Tzn jest odczuwalny ale w znikomym stopniu. Obecnie tylko walczę nad tym aby pozbyć się lekkiego szarpnięcia gdy zdejmie się nogę z gazu przy 100km/h i ponownym dodaniu gazu gdy samochód zwolni

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez awhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To super, gratulacje i oby więcej ludzi z takim podejściem do tematu :-) a przy zmianie p r n d ci szarpała?

Sent from my Z1 using Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W momencie zmiany z PRND nie szarpała zimna, ciepła potrafiła zaszarpać przy zejściu na N lub po wpięciu D i puszczeniu hamulca biegi nie był zapięty odrazu tylko z opóźnieniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozumiem ze po wymianie zaworów ten problem też ustal?

Sent from my Z1 using Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak, z tym już problemu nie ma .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam. wie ktoś może który zawór jest odpowiedzialny za zmiane biegu z 3 na 4 ? mam prześlizg i postanowiłem spróbować sam z nim zawalczyć

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ( af33 aw55-50)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Edytowano przez krystian377

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam wszystkich.

Moje auto to Signum 2005 po lifcie 1,9 Automat, przebieg około 180tys.

Auto posiadam 2,5 roku, przebieg roczny w granicach 7 tys km. Auto kupiłem z delikatnie uszkodzonym przodem, brak możliwości odbycia jazdy próbnej (uszkodzona chłodnica wody)

Praktycznie od samego początku były typowe objawy przy rozgrzanym oleju tj opóźnienie przy zmianie biegu z 2-3, 3-4. Reszta raczej bez problemu. Z uwagi na to że samochodem dziennie pokonywane jest 2*15 km to nie specjalnie się tym przejmowałem

Wczoraj po dłuższej trasie coś padło. Po wbiciu biegu D lub R auto gaśnie. Jeśli się uda ruszyć reszta biegów działa bez problemu, tj nic nie ślizga, auto ciągnie normalnie, zmiana biegów następuje przy typowych prędkościach.

Szarpnięcia przy zmianie biegów to prawdopodobnie zawory, natomiast wczorajszy problem z gaśnięciem podejrzewam sprzęgło hydrokinetyczne.

Koszty naprawy będą wysokie, jeśli okaże się że jeszcze kosz C1 to może bardzo zaboleć.

Zastanawiam się nad używaną skrzynią, co o tym myślicie?

W mojej okolicy jest dostępna skrzynia z SAABa, ale czytałem gdzieś na forum że nie będzie pasować. Jak to jest ? Oznaczenie AF40 TF-80SC

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

kolego jeśli to nie problem to powiedz gdzie kupiłeś zawory

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szukam innej skrzyni z uwagi na koszt naprawy.

Mam na oku od 3.0 diesel + dołożyłbym oryginalną chłodnica zewnętrzna od 3.0.

Patrząc na tabelke

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

różnią sie przełożeniem głównym. Patrząc na tabelkę wartość jest mniejsza - to oznacza ze prędkość będzie większa?

Nie ma podanych przełożeń dla poszczególnych biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wolisz płacić za kota w worku 2 k niż za 5k zrobić total remont i mieć spokój na lata ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Potwierdzam. Kupowanie używanej skrzyni to najgorsze rozwiązanie. Skrzynia po naprawie prawdopodobnie wytrzyma min kolejne 10 lat, będzie miała poprowione błędy konstrukcyjne. Używana w cenie do 2 tyś będzie totalną loterią. A w miarę nowa kosztuje 5000 PLN i dalej może się rozlecieć po 80 tyś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego toud powiedz gdzie jest oryginalna chłodnica w 3,0 bo sąsiad ma vectre z silnikiem 3.0 i ja nie widziałem u niego takiego czegoś ???? jest tylko zintegrowana chłodnica razem z wodną

podaj jakieś zdjęcia albo jakieś linki ze sklepu

Edytowano przez piter410

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam już zestaw skrzynia + chłodnica+ przewody chłodnicy.

Stara jest jeszcze w aucie ale coś mi już wygląda że ma inny rozstaw śrub. Jutro wyciągam ją z samochodu.

Będę chomikiem doświadczalnym

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:"> .

Chłodnica tak czy siak zostaje, natomiast co do skrzyni to zobaczę co to będzie.

Przy montażu chłodnicy zrobię parę zdjęć.

Link do chłodnicy

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Co do naprawy skrzyni i wydanie 5 tys to mam mieszane uczucia. Jeżeli auto warte 30-40 tys to można wydać taką kasę.

Jeżeli 10-15 tys i mam wydać połowę wartości samochodu na naprawę, to już wolałem zaryzykować .

Tak źle, tak niedobrze. Nie jestem wcale przekonany że dobrze zrobiłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam... skrzynia AF40 1.9CDTI 150KM SIGNUM ROK 2006

U mnie problem polega na tym ze po zalaniu nowego oleju skrzynia tylko zalacza bieg i po chwili go rozlacza brak reakcji na gaz i na D,R i manualnej zmianie biegow...

Jak zalacza to obroty spadaja i tak autek szarpie ze masakra.

Edytowano przez banner54321

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam wszystkich, mam problem ze skrzynia Aisin AF-40 w Alfie Romeo 159 2.4 a podobno tutaj sporo jest znawców tego automatu.

Objawy:

Szarpało dosyć często przy zmianie biegu, ogarnąłem EGR i przestało - był spokój na 300km. Wczoraj zrobiłem 100, dziś 50 km i zaczelo znowu szarpać. Na 99% przy zmianie 2/3 biegu. Dzieje się to przy spokojnej jeździe, obroty wchodzą wyżej niż zawsze (do ok. 3k obrotów) i wtedy następuje zmiana z szarpnięciem.

Redukcja płynna, inne biegi tez ok.

Pytanie czy to może być coś innego niż sterownik?

Wysłane z mojego HTC One_M8 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

raczej sterownik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie jest dobrze. :/

Chyba będę musiał wybrać się do p. Kamila z ZG. Tyle że to 600 km, pytanie czy to może być coś innego niż sterownik i ewentualnie co? Objaw jest troszeczkę inny niż w większości przypadków bo szarpie z 2 na 3.

Wysłane z mojego HTC One_M8 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Koledzy, potrzebuję względnie pilnie informacji czy do 1.9 cdti wejdzie automat od 2.2 benzyny? Z góry dzięki!

Sent from my Z1 using Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak af40 to wejdzie, jedynie przełożenia będą inne

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W benzynie 2.2 jest skrzynia af23. W 1.9 af40. Przypuszczam, że jeżeli w ogóle się da, to z rzeźbieniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Hm, a w 1.9 sprzed liftu nie były czasem też kładzione af23? Nie mam możliwości sprawdzić jaki jest model skrzyni bo jestem na wyjeździe do końca tygodnia. Kupiłbym skrzynie w ciemno, bo za dobre pieniądze, ale wolałbym wiedzieć czy jest w ogóle szansa ze wejdzie

Sent from my Z1 using Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×