Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Fotostory-Instalacja wejścia AUX w radiach CD70/90


JarekS
 Share

Recommended Posts

  • 2 months later...
3 godziny temu, gornacki napisał:

Witam Serdecznie , 

Po dołożeniu kabla aux do cd 70 navi słychać przerywane bębnienie ? Co mogło pójść nie tak ? 

 

Pozdrawiam / Szerokości 

Sprawdź raz jeszcze czy wszystkie elementy są prawidłowo przylutowane. I czy nie masz zwarć. 

Edited by tomascor
Link to comment
Share on other sites

  • 1 month later...

Na poczatku przepraszam, bo napisałem też w wątku, który od ponad roku jest nieaktywny. Ponawiam tutaj prośbę bo widzę że tutaj dużo się dzieje.

Kupiłem vectre modelowo 2005r z CD70 navi. Nie mam wyjścia AUX, a bardzo mi na tym zależy. Zlecę montaż tego w moim radiu, dlatego prośbą o kontakt osobę, która mogłaby się tym odpłatnie zająć - Śląsk lub małopolska, ewentualnie mogę wysłać. 

Będę wdzięczny za pomoc :)

Link to comment
Share on other sites

  • 1 month later...
  • 5 weeks later...
  • 3 weeks later...

Panowie mam problem z aktywacją AUX IN z poziomu opcoma.

Nie mogę połączyć się z modułem EHU, wyrzuca mi błąd komunikacji.

Jak pamiętam, ten problem miałem chyba od zawsze, ale nigdy nie zwracałem na niego uwagi.

Możecie pomóc, co może być przyczyną?

Zrobłłem update radia do softu 2010, wszystko działa w nim jak należy i od zawsze również działało.

 

Ps

Jeśli jest ktoś z Poznania lub okolic, kto byłby ten błąd w stanie ogarnąć i dołożyć od razu aux in, byłoby idealnie :)

Edited by MrKolas
Link to comment
Share on other sites

14 godzin temu, MrKolas napisał:

 

 

Ps

Jeśli jest ktoś z Poznania lub okolic, kto byłby ten błąd w stanie ogarnąć i dołożyć od razu aux in, byłoby idealnie :)

Zgłasza się Poznań z TECHem :)

Link to comment
Share on other sites

  • 7 months later...

Hello, odkopię temat, miał ktoś jeszcze problem z aktywacją aux w dvd90, 
Chiński op com oczywiście, po połączeniu się przez z autem, przechodzę do zakładki EHU, nie wykrywa mi radia, każe wybrać z listy jakie posiadam ale widzę że sczytuje jego wszystkie parametry po czym wybieram dvd70 & 90 przechodzę do programowania i nie posiadam tam żadnych indeksów. 
op com w wersji 1.70 soft radia 07.11.2007

Link to comment
Share on other sites

Nic mnie nie zdziwi,bo w końcu to wynalazek od my friends.:)Wszystko się może zdarzyć.

Edited by darioG73
Link to comment
Share on other sites

Udało się pobrałem z chomika nowy program do tego china clone i poszło są indeksy zmieniłem teraz jest aux w zakładce ale operacja nie udana, same szumy są po podłączeniu pod telefon nie ma nawet przebicia muzyki coś jest nie tak. 

Link to comment
Share on other sites

Jednak aux nie działa po zrobieniu poprawki również, jest ktoś chętny kto się podejmie poprawy tego?, wszystkie elementy są na płycie, wydaje mi się że dobrze jest to zlutowane robiłem pod lupą, dawałem już 2 kabel aux i bez zmian przebija delikatny dźwięk ale szumi bardzo, poprawiałem i dalej jest ciężko po całym dniu raczej się poddaje. Jeśli jest ktoś chętny na montaż to zapraszam pv, mogę wysłać radio. 

Link to comment
Share on other sites

Zrób zdjęcia płyty w miejscu w którym lutowałeś elementy, najlepiej tak aby było widać oznaczenia podzespołów.

Edited by JarekS
Link to comment
Share on other sites

Nie gniewaj się, daj to komuś do poprawy, będziesz się bawił a może okazać się że po czasie porobią się zimne luty. 

A jak strona pod ekranem?? I przy dławiku?? 

Edited by tomascor
Link to comment
Share on other sites

Spoko, właśnie szukam kogoś kto to poprawi, pod kamera właśnie takie kwiaty wychodzą, pod ekranem niby to wszystko się trzyma ale napewno są zimne luty przydałby się mikroskop żeby to wszystko ładnie polutowac, a ja jeszcze z wada wzroku, więc wszystko tak trochę na opak zrobiłem. 

Przygotowuje całkowite wygluszenie do auta ale co z tego jak będzie grane przez transmiter co nawet w 50% nie oddaje zdolności radia. Które gra perfekcyjnie jak w moim odczuciu. Dlatego chciałbym aux 

 
Edited by darioG73
łączenie postów
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...
UP