Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
cinek200

Pytanie o pewien gumowy przewód.

Recommended Posts

Cześć moja Vectre C 1.9 CDTI z19dth mam od paru dni, niedawno spod maski z okolic akumulatora wyjąłem taką rurkę o srednicy kciuka, dlugosc po wyprostowaniu ok 25cm:

Please login or register to see this image.

vosx.jpg

gfxk.jpg

Nie była ona wcale podłączona, leżała sobie gdzieś tam luzem, czy ona słuzy do czegos konkretnego czy moze poprzedni wlasciciel przypadkiem ja tam zapodzial?

Share this post


Link to post
Share on other sites

Z tego co pamietam to rurka z dołu filtra powietrza

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:">

Share this post


Link to post
Share on other sites

@UP

Czy moze to byc przyczyną tego ze z komory silnika dochodzi dziwny świst w zakresie 1500-2700obr?

Edited by cinek200

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Myśle ,że tak

Powietrze jest zasysane przez otwór w obudowie filtra powietrza w miejscu gdzie powinien być ten wąż

Please login or register to see this image.

/emoticons/default_bry.gif" alt=":bry:">

Share this post


Link to post
Share on other sites

Wąż ze zdjęcia to rzeczywiście byl waz od obudowy filtra, zamocowalem go tak jak nalezy i przy okazji wyrzucilem z obudowy pol kilograma lisci i owadów

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Aczkolwiek swist to raczej wina turbiny lub kiepsko zaslepionego jednego (tego przy zaworze) otworu od rurki EGR ktora od momentu kupna auta byla nieszczelna(i tez swiszczalo) az po 1 dniu calkowicie ja rozerwalo. Otwory zaslepilem na szybko w oczekiwaniu na nowa rurke.

Edited by cinek200

Share this post


Link to post
Share on other sites

Pewno ci go kuny wyciągneły

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">:D:D:D:D

Edited by piotras112

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...