Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

RK81

gasnący silnik

Recommended Posts

witam wszystkich forumowiczów i proszę o możliwą pomoc.Jako,ze nie znalazłem nic podobnego, zakładam nowy temat.Posiadam vectre c z 2002 roku, 2.0 dti.Moim problemem jest to, ze po odpaleniu auta silnik po krótszym bądz dłuższym czasie gaśnie!! Nie istotne jest czy silnik jest ciepły czy zimny.potrafi zgasnąć parę sekund po odpaleniu jak i kilkanaście minut pózniej podczas jazdy.Są również dni kiedy wszystko jest ok.Robię duzo kilometrów na autostradzie, często jest tak że jadę sobie 120km/h przez powiedzmy 30 min i nagle silnik gaśnie i zaskakuje gdyż auto jest w ruchu i na biegu.W tym przypadku, gdy silnik zaskoczy gasną wszystkie kontrolki oprócz kontrolki trakcji!!Po zgaszeniu i ponownym odpaleniu auta kontrola trakcji znow jest ok.

naczytałem się trochę , czy jest możliwe że to czujnik wału korbowego?? ktoś pomoże??

dzięki

Share this post


Link to post
Share on other sites

Nik Ci nic nie poradzi. poszukaj kogoś z opcomem . Zobacz jakie błędy, dużo się pewnie wyjaśni.

Share this post


Link to post
Share on other sites

własnie, że mój mechanik sprawdzał błędy opcomem ale nic nie wywalało!! o tyle to dziwna sytuacja:/

Share this post


Link to post
Share on other sites

Ci wszyscu mechanicy to nie umieją skanować błędów, najpierw niech wykasuje wszystkie po ponownej awarii zapiszą się w pamięci. Nie muszą być aktywne.

Edited by piotras112

Share this post


Link to post
Share on other sites

Jakby żeczywiście nie było błedów to obstawiam że kable nie łączą plusowe albo minusowe

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...