Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

BEATyfikowany

Alternator - regulator

Recommended Posts

Niedawno kupilem uzywke alternator 100A do mojego autka. Ładowanie było 13,9 V ok 14,00V. Ogolnie autko stalo ok. 2 tyg. odpalajac slyszalem, ze ciezej kreci. Odbierajac od mechanika autko powiedzial, ze nie mogl odpalic to podladowal mi aku ok 4h przy okazji sprawdzilem sobie ladowanie i bylo 13,33 V. Dzis rano wsiadam i koniec aku zdechlo. Czemu tak spadlo nagle ładowanie ? Czy mozliwe, że padł regulator ? Czy poprostu cos innego jest na rzeczy. Dodam, ze tam gdzie jest podlaczony przewod od altka podlaczylem przewod od wzmacniacza i moze to cos ma do tego ? Bo nie mam pojecia co robic co sprawdzac ....

Alternator firmy Bosh. 90 506 202

Share this post


Link to post
Share on other sites

Bardziej obstawiam że skończył Ci się akumulator.

wyczyść klemy i pkt masowe

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jeżeli aku był całkiem rozładowane to po odpaleniu te 13,3 mogło być przez jakiś czas.

Sprawdź pobór prądu przez auto przy kluczykach wyciągniętych ze stacyjki, nie powinno być pow. 150mA.

Ściągnąłeś mostek za radiem ?

Edited by witek_p

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Chodzi Ci o mostek taki, aby radio grało bez kluczyka ? Jeśli o to chodzi to niestety brakło czasu jutro się tym zajmę po pracy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Niech popracuje z 0,5h, lepiej nie jeździj bo będziesz holował jeżeli faktycznie strzelony.

Tak, o ten mostek, do czasu aż tego nie zrobisz bez sensu szukać problemów.

Wzmaka podpiąłeś pod ten gruby kabel z altka czy ten cienki ?

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Pod ten cienszy, ale juz przelozyłem bezposrednio na srube (zacisk), którą dokręca się klemy do akumulatora. Pojezdzilem 30 min spokojnie, po 21. zerkne jak pali. A jezdzic muszę do pracy

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ten cieńszy na altku to wzbudzenie ...............

Jak pod niego podpiąłeś się wzmacniaczem to może nie być ładowania.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Podpinałem pod cienszy przy klemach akumulatora nie alternatora

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Niech Ci będzie, może źle zrozumiałem.

Jak odpalisz auo to pomierz napięcia. Ma mieć praktycznie przy każdych obrotach w granicach 13,8-14,4

Nie powinien spadać poniżej i wchodzić powyżej, nieważne czy 800 czy 3000 obr, oraz bez względu na obciążenie.

Jeżeli będzie się mocno zmieniało napięcie pod wpływem zmian obrotów, to regler strzelony w altku i jest do wymiany.

Czy kontrolka ładowania świeci jak przekręcisz kluczyk ? Bo jeżeli nie to może wystarczy tą kontrolkę wymienić, tam jest 3W żarówka.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak kontrolka swieci i po odpaleniu gasnie, w czasie jazdy jeszcze nigdy sie nie zapaliła. Napiecie powinno sie mierzyc zaraz po odpaleniu czy po przejechaniu jakiegos dystansu ?

Share this post


Link to post
Share on other sites

Po odpaleniu przez 2-3sek może być niższe, ale po chwili powinno być normalne.

Share this post


Link to post
Share on other sites

To byc moze moj multimetr jest badziewny bo po przemianie alternatora u mechanika jego miernik pokazywal 14,5 moim pozniej sprawdzilem bylo 13,8. Mam taki najtanszy z marketu Real do 10A. Sprawdzam podlaczajac przewod czerwony do miernika w wejscie VΩmA, a czarny pod COM. I tak jak wyżej napisałem ostatnio sprawdzalem i było 13,33 ustawione na V- 20.

Share this post


Link to post
Share on other sites

Sprawdzasz dobrze ale podłącz w końcu te radio jak powinno być bo przy takim podłączeniu niektóre modele mogą rozładowywać akumulator

Zapomniałem że masz podłączone obydwa przewody i do tego zmostkowane. W tym przypadku napewno będzie pobierał prąd. Zacznij w końcu słuchać rad a nie szukasz problemu nie wiadomo gdzie, jeśli wiadomo co najpierw trzeba zrobić

Edited by cichy117

Share this post


Link to post
Share on other sites

Ok, a więc dziś to zrobie i jak coś będę informować

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> dzięki cichy

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...