Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

marcinkoz1

Brak hamulców po postoju

82 posts in this topic

Witam

Wczoraj jak wszedłem rano do auta odjechałem z parkingu hamując przed drogą doznałem lekkiego zawału serca mianowicie brak hamuców

wciskam pedał czuje jakiś opór lecz auto nie zwalnia no może minimalnie

Dzis to samo

Po 2-3 naciśnięciach hamulca problem ustepuje i wszystko wraca do normy

Ma ktos jakies sugestie od czego zacząć ?

Vectra B 1.6 99r polifcie

0

Share this post


Link to post
Share on other sites

serwo hamulca ? płyn masz ?

zapowietrzony układ

0

Share this post


Link to post
Share on other sites

Normalne przy takiej pogodzie - nalot, rdza, woda, lód na tarczy i dopók klocek tego nie zetrze to efekty hamowania żadne.

0

Share this post


Link to post
Share on other sites

Normalne zjawisko po postoju.

Dziś miałem to samo w Focusie xD Tydzień stał nawet nie odpalany pod blokiem, mówie przejade sie...

Ruszyłem dojazd do świateł,hamujemy ino ,że jest maly problem auto jedzie dalej xD

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No i pierdut

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Tak poważnie jak chłopaki mówią lód na tarczy do d*py pogoda. Najlepiej odpalić ruszyć kawałek przytrzymać hamulec i jedziesz dalej wtedy nie powinno Cię zaskoczyć przed światłami .

0

Share this post


Link to post
Share on other sites

Wolniutko jechałem mała uliczka i heble wkońcu załapały

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> Taki był koniec owej anegdotki

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

Witam wszystkich ja od 2 dni mam podobny problem - dzis podjechałam do mechanika twierdzi że to może pompa hamulcowa sie zacinać , jak myslicie czy to może byc to ?? Jak po dłuższym postoju pod pompuję hamulce to jest ok a jak nie to nici z hamowania dopiero za jakiś czas łapią .W sobote dowiem sie dokładnie bo oddaje auto do mechanika . Pozdro M.

0

Share this post


Link to post
Share on other sites

Być może i pompa, ale 100% pewny to ten mechanik nie jest a jak wymienisz i będzie to samo to trochę będziesz stratny:)

0

Share this post


Link to post
Share on other sites

Posted (edited)

raczej stratna -

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> powiedział że to w najgorszej wersji to może być ale kto wie ... wyczytałam tez że może od tych mrozów płyn lekko zamarzł a teraz odtajał i woda moze została a ta pod wpływem temp . paruje i zapowietrzyło przewody ale kto wie.... pozdrowienia z Trójmiasta Monia

Please login or register to see this quote.

ja codziennie śmigam 120km wiec tu o dłuższym postoju nie było mowy a dzieje sie podobnie

Edited by monia35
0

Share this post


Link to post
Share on other sites

NIe musi być dłuższego postoju.

Focus to tylko przykład

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

domyślam sie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> ja jak wyjechałam po 8h z pracy o mały włos nie zaparkowałabym na tyle mojej kumpeli ( fordzie k) ale by było - w ostatniej chwili wyhamowałam - masakra ..

0

Share this post


Link to post
Share on other sites

ja takiego czegoś nie mam.

więc lepiej sprawdźcie swoje hamulce

0

Share this post


Link to post
Share on other sites

to sie ciesz bo nieciekawie - ja tez nie miałam od 2 dni mi sie tak dzieje ...

0

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

A trzymasz autko pod chmurką ?

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

tak niestety pod chmurką .

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

Pany może przestańcie pisać kto co ma a kto czego nie ma bo to CAŁKIEM nie na temat moje też stoi pod chmurą i nic się nie dzieje

Jak chcecie sobie plotkować to załóżcie temat na OF TOPIE

0

Share this post


Link to post
Share on other sites

Ja ostatnio trzymam pod chmurką i hamulce od samego startu działają normalnie tzn. bardzo dobrze. Wg mnie to pompa jest uszkodzona tylko wtedy pedał powinien wpadać.

0

Share this post


Link to post
Share on other sites

no właśnie mam garaż

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

ale jakoś nie przemawiają, do mnie argument-y że tak musi być

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

0

Share this post


Link to post
Share on other sites

pedał nie wpada bo po paru razach depnięć wracają do normy i jest ok - mam tylko nadzieje że koszt takiej naprawy nie będzie zbyt duży - może orientuje sie ktoś ( jak juz wymieniał) ile to może kosztować max z wymianą?

0

Share this post


Link to post
Share on other sites

po pierwsze Monia nie szalej

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

po drugie, to nie są tanie rzeczy

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

po trzecie, faktycznie dziś taka pogoda

poczekaj, i obserwuj czy problem się nie powtarza .

0

Share this post


Link to post
Share on other sites

tez dzis to samo mialem pierwsze hamowanie i hamulcy prawie brak, ta temperatura i wilgotnosc powoduja ze przez jedna noc tarcze rdzewieje i dlatego tak jest

0

Share this post


Link to post
Share on other sites

Na pewno nie. Hamulce mają tak dużą siłę, że nawet jakby było tam kilo rdzy to zahamują.

0

Share this post


Link to post
Share on other sites

rdza i wilgoc takie objawy daja

a jak zakladasz nowe klocki tez ci hamulce normalnie hamuja?? pomysl troche zanim cos napiszesz

to niby kilku osoba w jeden i ten sam dzien padly hamulce?>>

0

Share this post


Link to post
Share on other sites

Ja też mam to samo jedno hamowanie lekkie i dalej już ok ,

0

Share this post


Link to post
Share on other sites

rdza?? ja nie wymieniałam klocków - zreszta ani nie wymienialam płynu a jest go ok

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.