Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

zelenka

X16XEL problem z odpalaniem i obrotami na ciepłym silniku

Polecane posty

Witam, jest to mój pierwszy post więc proszę o wyrozumiałość

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Posiadam VB 1.6 16V problem jest następujący, problem z odpalaniem na ciepłym i zimnym silniku, pali tak jakby miał zgasnąć muszę lekko dodać gazu. Kiedy silnik jest zagrzany dalej ma 1000obr./min zawsze mieściły się w zakresie 700-800 zauważyłem też duże spalanie jeszcze nie wiem ile dokładnie ale wiem że więcej. Nie świeci się check ale mam cztery błędy

P0354 "Obwód pierwotny/wtórny cewki zapłonowej D - usterka"

P0352 "Obwód pierwotny/wtórny cewki zapłonowej B - usterka"

P0351 "Obwód pierwotny/wtórny cewki zapłonowej A - usterka"

P0353 "Obwód pierwotny/wtórny cewki zapłonowej C - usterka"

Wymieniłem już świece bo myślałem, po dniu od wymiany ustało wszystko na parę dni ale od jakiegoś czasu znowu to samo. Za kilka dni chcę wymienić czujnik cieczy chłodzącej, może chociaż te obroty spadną i spalanie. Proszę o pomoc bo już mi nic innego do glowy nie przychodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podmień cewkę zapłonową z kimś i zobacz czy będzie poprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hmmm śmieszna sprawa, dzisiaj rano podniosłem maskę i podczas pracy silnika docisnąłem wtyczkę z czujnika temepratury cieczy i nagle obroty spadły do 750/800 i autko pali na tyk biggrin.gif na razie jeżdżę i zobaczę czy spalanie będzie w normie, muszę jeszcze tylko podłączyć kompa i sprawdzić czy powrócą błędy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kolego a jak z obrotami na ciepłym silniku? Teraz też są w normie? Tez mam problemy na ciepłym silniku, tylko że obroty z 750/800 spadają i auto najczęściej gaśnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak wszystko się unormowalo obroty na ciepłym 700/800 ;-) tylko dalej mi komp wywala błędy o cewce:-P a podlaczales sobie komputer? Wykazało coś?

Wysłane z mojego HTC One V za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak podłączałem kilkakrotnie (tzn. mechanicy). Ostatnio pojawiał się błąd związany z kątami wtrysków (nie wiem czy dobrze pamiętam), tylko z tym nic nie robiłem narazie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak komp wywala błędy o cewce po skasowaniu to świadczy o tym że kiedyś kolega pojedzie i np przy wyprzedzaniu autko odmówi współpracy .. odpukać... pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kurcze ja też na razie nic z tym nie robie bo nie mam kiedy a tak jak tutaj pisze adriano może być później lipa podczas wyprzedzania także musimy się w końcu zabrać i zadbać o nasze viki :-) pozdrawiam i Wesołych Świąt życzę i jak najmniej awarii :-)

Wysłane z mojego HTC One V za pomocą Tapatalk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×