Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
stepor1000

nosi tyłem

Polecane posty

Witam

Mam Vectrę B 1.6 16v 1996r z pojawieniem się pierwszych śniegów zauważyłem że mocno nosi mi tył na lewo i prawo (nie da się jechać) wymieniłem 2 tuleje pływające i 4 na wahaczach.Z góry dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A czemu tylko 2 plywajace wymieniles a nie 4?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak pływających jest 2 a nie 4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdz zbierzność na tylnej osi, ja tak miałem ze nosiło mi tyłem bo zbierznośc po wymianie tuleji sie zmieniła

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Sprawdz jeszcze amorki bo tez maja duzo do prowadzenia sie auta

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edytowano przez BIOLY11

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam 1 sowrzeń z przodu walniety i łącznik stabiliatora czy da się poprawnie ustawić geometrię??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Na wahaczach masz 4 tuleje plywajace po 2 na jedna strone. Wiem bo sam robilem remont calego zawieszenia. Nawet na Allegro masz komplety po 4 sztuki. Mniejsza o to. Najlepiej pojedz niech ci ustawia cala geometrie zawieszania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jakie buty masz na tylnej osi? zimowe ze zdrowym bieżnikiem?

Edytowano przez drano

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie też tył latał jak głupi.... wymieniłem 4 tuleje pływające na nowe - lemforder - 200zł

łącznik stab. bo klekotał - 60zł chyba

drążek kierowniczy - febi -55zł

No i oczywiście ustawienie geometrii - 60 zł różnica ogromna teraz prowadzi się idealnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

buty na tylnej osi mam po 1 sezonie więc dobre jade juro na geometrię i się okaże

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

wrzuciłem dwa worki piachu i lepiej drogi się trzyma

Edytowano przez stepor1000

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×