Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

djmisieek

Dziwne zachowanie na LPG

Polecane posty

Witam mianowicie mam taki problem u siebie w vectrze b 1.6 16v 1999r na poczatku zaczelo sie tak ze zaczela zrzucac mi z gazu przy 2.5 tys obrotow na benzyne pozniej zaczely sie dziwne szarpania takze na benzynie jak i na gazie okazalo sie ze nie mialem zaslepionej dyszy od przepustnicy co szla do egr dobrze zaslepilem ja i niby ma byc wszystko dobrze a tu nagle zaczely sie strzaly na gazie i zaczelo mi strzelac w filtr powietrza wiec sie poddalem oddalem samochod do mechanika wrzucil mi samochod na kompa okazalo sie ze to czujnik polozenia walu dobra wymienil wsiadamy niby juz wszystko sie uspokoilo ale leciutko byl ten zaciach ze przerywalo mi doslownie na sekunde ale jezdzic sie dalo w weekend zrobilem 300 km no i wtedy zaczely sie jaja jadac w poniedzialek zaczelo mi dziwnie pachniec ze tak powiem zgnilymi jajami w samochodzie okazalo sie ze poszla mi cala ta cewka ktora jest w tym modelu zamiast kabli zaplonowych no to wymienilem teraz jezdzac po rozgrzaniu sie silnika wyskakuje mi blad check podlaczylem zobaczyc co jest okazuje sie dalej czujnik polozenia walu a i jeszcze jedna ciekawostka jadac na gazie i gdy zapala sie ten check jest tak jakby przerwa w dostawaniu iskry czyli jak mowilem na poczatku szarpniecie nie raz potrafi sobie kichnac gazem a dziwne bo na benzynie niby wyskakuje ten blad ale nic tak naprawde sie nie dzieje mechanik ktory mi to robil powiedzial mi ze to na 80% komputer poprostu juz sie wysluzyl i zasluguje na zmiane ale nie wydaje mi sie wiec pisze tu gdzie moge sie czegos dowiedziec Koledzy oraz Kolezanki Pomozcie:) z gory dziekuje:)))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dobrze ci się wydaje. Mechanik nie wie co jest ale się nie przyzna bo łatwiej złożyć na sterownik. Jestem prawie pewien że założył czujnik podróbę i już się wysypał. Wymień na orginał ewentualnie najpierw obejrzyj dokładnie wtyczkę. Jaką masz wogóle instalację lpg?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ew może być czujnik od wałków rozrządu - bedzie walało ten sam błąd co przy czujniku polożenia wału.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

instalacje gazowa mam zwykla nie sekwencje a powiedz mi gdzie sie w ogole znajduje ten czujnik jakis link jesli moge prosic

czujnik polozenia walka rozrzadu to samochod zachowywal mi sie jak nie na wszystkich garach by chodzil i szedl do pewnego momentu zostal wymieniony fakt ze w tamtym roku ale nie powininien tak szybko pasc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pytałem się jakiej firmy założył ten czujnik. Jeśli jakiś zamiennik to najprędzej tam leży przyczyna. Mówisz że po roku nie może paść? Niektóre od nowości działają źle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×