Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

rybkins

Spadają obroty przy zamykaniu szyb...

Recommended Posts

Od dłuższego czasu borykam się z takim problemem, że jak zamykam szyby i dojadą do końca to obroty opadają na chwilę tak jakby aku nie wyrabiał albo alternator. Tak samo się dzieje w momencie włączenia świateł, podgrzewania szyby czy też dmuchawy.

Pomierzyłem napięcia i oto wyniki:

-12.05 V - na wyłączonym silniku

-14,55 V - na uruchomionym silniku, na ssaniu(chodziła pompa powietrza wtórnego)

-14,75 V - na uruchomionym silniku bez ssania

-14,35 V - na uruchomionym silniku ze światłami i podgrzewaniem szyby

-14,15 V - na uruchomionym silniku ze światłami, podgrzewaniem szyby i dmuchawą na maxa

Pomiarów dokonywałem przy klemach.

I teraz pytanie. Ładowanie wygląda dobrze z tego co czytałem. Natomiast napięcie aku według "sam naprawiam" jest za małe(poniżej 12,3 akumulator do naładowania lub wymiany). Więc przyczyną problemów opisanych wyżej jest padnięty akumulator?

Share this post


Link to post
Share on other sites

może już alternator masz na wykończeniu ale u mnie też jak sie włączy podgrzewanie szyby to obroty lekko spadają to jest normalne duży pobór prądu jest do ogrzewania

Share this post


Link to post
Share on other sites

A jak kręci rano?? Normalnie czy muli?

Bardziej obstawiam że masz zaśniedziałe punkty masowe na aucie, rozkręć je przeczyść papierem zabezpiecz pastą i ponownie mocno skręć.

Share this post


Link to post
Share on other sites

Bez problemów kręci i zapala od strzała. Chodź niekiedy jest tak, że kręci tak jakby go coś złapało, zgasną kontrolki, pokręci dalej i odpali ale to tylko na rozgrzanym silniku.

A co punktów masowych to wszystkie pod maską tak? Te na karoserii, silniku...?

Please login or register to see this quote.

Ztego co sie orientowałem to nie jest to normalne, tym bardziej, że wcześniej tego nie było. Tak samo sie dzieje jak się załącza wiatrak chlodnicy

Share this post


Link to post
Share on other sites

też możliwe że gdzieś dobrej masy nie ma i powód taki możesz spróbować zrobić dodatkowy przewód masowy z aku na silnik np.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...