Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
siwy0000

Problem z falującymi obrotami - 2.5 v6 [ filmik ]

Recommended Posts

Witam.

W wakacje stałem się posiadaczem Vectry 2.5 v6

Do tej pory po za paroma rzeczami typowo eksploatacyjnymi (tylny zawias, pompa paliwa, i jakieś małe drobnostki w przednim zawieszeniu) auto spisywało się dobrze.

Tydzień temu zaczęły się problemy z odpalaniem przeważnie palił za 2 razem, a dziś odpalił i obroty zaczęły pływać, i to nie tylko na biegu jałowym ale również podczas jazdy na biegu bez gazu.

Zczytałem błędy zwierając piny, i wyszedł typowy błąd czujnika położenia wału.

Wstawiam filmik :

No i proszę o pomoc w wykryciu problemu.

Edited by siwy0000

Share this post


Link to post
Share on other sites

na poczatek przeczyscic przepustnice

i sprawdzic czy nie lapie lewego powietrza w dolot

Share this post


Link to post
Share on other sites

jak nigdzie nie łapie lewego powietrza to może krokowiec ale obroty skaczą typowo dla lewego powietrza. LPG jest?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Wymień czujnik na nowy oryginalny.

Share this post


Link to post
Share on other sites

W silniku x25 błąd czujnika wału zawsze występuje podczas odczytu błędów gdy auto nie jest na chodzie.

Według mnie również jest to lewe powietrze.

Sprawdź gumy łączące baranki, najlepiej by było jak byś je rozpiął, zdjął i obejrzał czy któryś nie jest pęknięty, wyginając je na boki, na założonym dolocie niestety tego nie zauważysz.

Druga sprawa w v-kach często uszkodzeniu ulega łącznik elastyczny pomiędzy przepustnicą a przepływką, jego również dokładnie obejrzyj.

Gdzieś w tych elementach musi być przyczyna.

Share this post


Link to post
Share on other sites

LPG nie ma.

Ostatnio odczułem też jakieś dziwne braki w mocy, szczególnie między 2.500 tyś obrotów a 4.

Jutro postaram się obejrzeć dokładnie wszystkie elastyczne połączenia, i wtedy będę myślał dalej.

Dzięki koledzy za odzew

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Ja u siebie mam identyczny problem z falowaniem sprawdzalem juz wszystko co sie dalo. Obiawy pasuja na walniety krokowy a mimi to nawet na podmianie jest to samo.

Koledze na zmianach biegu tez podbija ostro obroty do gory?

Share this post


Link to post
Share on other sites

też mam ten dziwny przypadek tylko że od 900 do 500 obrotów faluje i czasem gaśnie ale to sporadycznie i też nie wiem co jest grane :/

Edited by łukasz vectra B

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Please login or register to see this image.

/emoticons/default_pilot.gif" alt=":pilot:"> To Ty bolidem F1 jeździsz?

Share this post


Link to post
Share on other sites

a sprawdzałeś to co powyżej jest napisane?

Ps vectra nie ma 9 tyś nawet na cyferblacie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

pomyliłem się

Please login or register to see this image.

/emoticons/default_leze.gif" alt=":leze:">

Please login or register to see this image.

/emoticons/default_dash.gif" alt=":dash:"> tak sprawdzałem dolot powietrza cały szczelny , a ma jakieś znaczenie wylot ? np,pęknięty kolektor wylotowy albo obluzowana szpilka albo lekki przelot na uszczelce, albo urwane coś w środku końcowego tłumika itd?

Edited by łukasz vectra B

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nie podbija obrotów.

Ogólnie to zaczyna się to dziać tak z minutę po pierwszym odpaleniu po nocy, tak jakby puścił ze ssania i wtedy obroty zaczynają falować.

Łącznik elastyczny cały, złącza przy barankach również.

Share this post


Link to post
Share on other sites

No to mam podobyn problemy. Tylko ze u kolegi wywala blad czujnik do wymiany. U siebie zmienilem na orginala ale mimo to obroty faluja na zimnym silniku. Zastanawiam sie czy cos jest nie tak ze ssaniem tu bede musial szukac problemy tylko nie wiem jak sprawdzic.

Edited by Spawacz

Share this post


Link to post
Share on other sites

samostart w lapy odpalasz auto i psikasz po dolocie od poczatku ukladu do konca

w V6 dosc upierdliwe ale tez do ogarniecia (sam robilem)

w ten sposob jak przestanie falowac znajdziesz miejsce gdzie lapie lewe powietrze

Share this post


Link to post
Share on other sites

Problem rozwiązany.

Tak jak mówiliście przeczyściłem dziś przepustnice, krokowy wszystkie połączenia posprawdzałem i jeden wężyk od podciśnienia był trochę ułamany.

Wszystko poskładałem i chodzi ładnie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Dzięki za pomoc.

Share this post


Link to post
Share on other sites

A jednak nie rozwiązany.

W sobotę znów zaczął się ten sam problem, odłączyłem aku na noc, rano odpaliłem i wszystko ok.

W czym szukać problemu?

Podbijam

Edited by siwy0000

Share this post


Link to post
Share on other sites

Miałem to samo może też tak masz

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Krokowca czyściłem wg mnie chodzi gładko.

Jak są plusowe temperatury lub koło 0 to wszystko jest ok. Dopiero jak przymrozi na polu to zaczynają się takie cuda dziać.

Przepływkę też odłączałem to dokładnie jak u Ciebie się krztusił strasznie, ale obroty nie falowały tak.

Uparta franca jest

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Wyjmij jeszcze raz i zalej go na noc jakimś środkiem żeby nagar odszedł - w sumie nic cię to nie kosztuje, a jak sam zauważyłeś, któregoś dnia tak zrobiłeś i było dobrze. Może tylko niezbyt dokładnie wyczyszczony był i dlatego problem powrócił ? Może uszczelka pod nim jest wyświchtana ? Ja dałem dodatkowo silikonem czerwonym i do dzisiaj nic takiego się nie powtórzyło.

Share this post


Link to post
Share on other sites

Z obserwacji wydaje mi się tak że gdy jest zimno to tak jakby komputer "zczytał" jakiś parametr, chce coś ustawić co jest zepsute i dlatego tak się dzieje. tylko co to jest

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Po zagrzaniu silnika i odpięciu plusowej klemy jest ok.

Please login or register to see this quote.

Silniczek położony na silikonie, jutro poleży całą noc, zobaczymy czy coś to da.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...