Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

LegendKiler

pukanie lewy tył

Recommended Posts

witam. jestem nowym użytkownikiem na forum. Przepraszam jeśli temat się powtórzył, ale nie mogłem znaleźć panujących objawów do moich. Jeśli coś źle napisałem to przepraszam i proszę o wyrozumiałość. dodam że korzystam z forum przez telefon co trochę utrudnia korzystanie.

tak więc mój problem to pukanie z tylu z lewej strony. Zaczyna puka po przejechaniu ok 2-5 km i odgłos przypomina mi bardziej jak udanie w plastik. wraz z wzrostem prędkości zwiększa się częstotliwość pukania. po przejechaniu ok 7 km własność pukanie normuje się(zostaje na takim samym poziomie) przestaje puka jak zaczyna przychamowywoje. dodam że nabył samochód ok 2 miesiące temu i tego nie zauważyłem do tej pory, a tarczobebny na osi wraz z kolcami zostały wymienione na nowe ok 3 miesięcy temu. pukanie nasila się bezpośrednio po skrycie w prawo, a wydaje mi się że trochę cichnie przy skrycie w lewo. jeśli to coś ma wspólnego to wiem że mam do wymiany szczęki które podkreślam samoregulatorem bo wogóle nie miałem ręcznego. ni i ok miesiąc temu przeszedł badanie techniczne. z góry dziękuje za pomoc i wyrozumiałość

Share this post


Link to post
Share on other sites

sprawdzałeś gumy na stabilizatorze??

Share this post


Link to post
Share on other sites

sprawdziłem i jest ok, ale nie wiem czy ma to coś wspólnego z tym że na tym kole różnie starły się klocki(próbowałem zlokalizować powód i zajmowałem szczęki. Z czego zauważyłem to jeden jest prawie cały, natomiast drogi to połowa grubości pierwszego. no i miałem wrażenie że też bardziej starty jakby się topil bo też wydawał mi sieodksztalcony. Przepraszam jeśli plotek herezję ale staram się opisywać własnymi słowami. No i zauważyłem całkowity brak blaszek podtrzymujacych klocki nie wiem jaki to może mnie na to wpływ.

Share this post


Link to post
Share on other sites

Po pierwsze trzeba by to przetłumaczyć na polski

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Moja diagnoza -puka luźny klocek hamulcowy

Jeśli jeden klocek jest starty a drugi wcale tzn że zacisk nie domaga.

Share this post


Link to post
Share on other sites

u mnie jest inaczej. Gdy przy wciskaniu juz hamulca roboczego mam stuki z tylu karoseri w ktoryms kole. Od kupna nie odpowietrzalem hamulcow(2lata) nie wiem czy to przez to. ;a 2 sprawa reczny ciezko sie zaciaga nie wiem czy linki nie trzeba wymienic bo ja juz popuszczalem i nadal ciezko jest zaciagac moze byc za krotka?nie wiem czy przedemna ktos cos kombinowal. Co doradzicie

Share this post


Link to post
Share on other sites

Linka raczej się wydłuża podczas eksploatacji, a nie skraca

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

n o tak ale co moze byc powodem stuków w tylnym praWYM kole gdyz caly zacisk jest w komplecie

Share this post


Link to post
Share on other sites

poruszaj tłumikiem końcowym kiler może gdzieś tam stuka , u mnie stuka coś w środku końcowego tłumika pewnie coś się oberwało , najlepiej niech ktoś Ci pobuja samochodem a ty słuchaj gdzie co stuka

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by łukasz vectra B

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No ja wiem co jest u Ciebie

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> u mnie to jest samo

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Do meritum

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Blaszka w tylnym zacisku mocująca klocki jest tak skorodowała ze masakra i tłucze mi niemiłosiernie sam klocek w zacisku

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

chodzi o to:

Please login or register to see this link.

Klocek tez jeden już prawie zjechany do końca... drugi jak nowy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> te bolce u mnie sa tez mega wyjechane, jeden jest podgięty w zacisku i klocek poprostu lata i tłucze... stawiałem na tuleje główna wahacza, potem na amory i sprężyny... a to okazała się taka pierdoła...

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by maniek02

Share this post


Link to post
Share on other sites

dzieki kolego tez tak mi sie wydawalo ze ta blaszka gdzies o tym slyszalem ale nie myslalem ze taka pierdulka tyle hałasu robi

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Mi to zajeło prawie 2 miechy

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> :D

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> wymieniłem tuleje, gumy, łączniki pierdoły, amory przy okazji tez bo wszak kończyły się i nic

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> jak tłukło tak tłukło... aż do dzisiaj kiedy szlak trafił mnie auto do góry, brecha w łapę i po kolei wszystko naciągałem, naginałem... zero luzów i nagle lampka się zapaliła jak spojrzałem ile mi klocków zostało

Please login or register to see this image.

/emoticons/default_lauh.gif" alt=":lauh:"> :lauh:

Please login or register to see this image.

/emoticons/default_lauh.gif" alt=":lauh:">

Share this post


Link to post
Share on other sites

Please login or register to see this image.

/emoticons/default_lauh.gif" alt=":lauh:"> :lauh:HE. Chyba teraz mnie czeka odpowietrzanie hamulców i podobno inaczej sie odpowietrza z ABS

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...