Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

LegendKiler

pukanie lewy tył

Polecane posty

witam. jestem nowym użytkownikiem na forum. Przepraszam jeśli temat się powtórzył, ale nie mogłem znaleźć panujących objawów do moich. Jeśli coś źle napisałem to przepraszam i proszę o wyrozumiałość. dodam że korzystam z forum przez telefon co trochę utrudnia korzystanie.

tak więc mój problem to pukanie z tylu z lewej strony. Zaczyna puka po przejechaniu ok 2-5 km i odgłos przypomina mi bardziej jak udanie w plastik. wraz z wzrostem prędkości zwiększa się częstotliwość pukania. po przejechaniu ok 7 km własność pukanie normuje się(zostaje na takim samym poziomie) przestaje puka jak zaczyna przychamowywoje. dodam że nabył samochód ok 2 miesiące temu i tego nie zauważyłem do tej pory, a tarczobebny na osi wraz z kolcami zostały wymienione na nowe ok 3 miesięcy temu. pukanie nasila się bezpośrednio po skrycie w prawo, a wydaje mi się że trochę cichnie przy skrycie w lewo. jeśli to coś ma wspólnego to wiem że mam do wymiany szczęki które podkreślam samoregulatorem bo wogóle nie miałem ręcznego. ni i ok miesiąc temu przeszedł badanie techniczne. z góry dziękuje za pomoc i wyrozumiałość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdzałeś gumy na stabilizatorze??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdziłem i jest ok, ale nie wiem czy ma to coś wspólnego z tym że na tym kole różnie starły się klocki(próbowałem zlokalizować powód i zajmowałem szczęki. Z czego zauważyłem to jeden jest prawie cały, natomiast drogi to połowa grubości pierwszego. no i miałem wrażenie że też bardziej starty jakby się topil bo też wydawał mi sieodksztalcony. Przepraszam jeśli plotek herezję ale staram się opisywać własnymi słowami. No i zauważyłem całkowity brak blaszek podtrzymujacych klocki nie wiem jaki to może mnie na to wpływ.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po pierwsze trzeba by to przetłumaczyć na polski

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Moja diagnoza -puka luźny klocek hamulcowy

Jeśli jeden klocek jest starty a drugi wcale tzn że zacisk nie domaga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie jest inaczej. Gdy przy wciskaniu juz hamulca roboczego mam stuki z tylu karoseri w ktoryms kole. Od kupna nie odpowietrzalem hamulcow(2lata) nie wiem czy to przez to. ;a 2 sprawa reczny ciezko sie zaciaga nie wiem czy linki nie trzeba wymienic bo ja juz popuszczalem i nadal ciezko jest zaciagac moze byc za krotka?nie wiem czy przedemna ktos cos kombinowal. Co doradzicie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Linka raczej się wydłuża podczas eksploatacji, a nie skraca

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

n o tak ale co moze byc powodem stuków w tylnym praWYM kole gdyz caly zacisk jest w komplecie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

poruszaj tłumikiem końcowym kiler może gdzieś tam stuka , u mnie stuka coś w środku końcowego tłumika pewnie coś się oberwało , najlepiej niech ktoś Ci pobuja samochodem a ty słuchaj gdzie co stuka

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez łukasz vectra B

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No ja wiem co jest u Ciebie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> u mnie to jest samo

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Do meritum

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Blaszka w tylnym zacisku mocująca klocki jest tak skorodowała ze masakra i tłucze mi niemiłosiernie sam klocek w zacisku

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

chodzi o to:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Klocek tez jeden już prawie zjechany do końca... drugi jak nowy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> te bolce u mnie sa tez mega wyjechane, jeden jest podgięty w zacisku i klocek poprostu lata i tłucze... stawiałem na tuleje główna wahacza, potem na amory i sprężyny... a to okazała się taka pierdoła...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez maniek02

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzieki kolego tez tak mi sie wydawalo ze ta blaszka gdzies o tym slyszalem ale nie myslalem ze taka pierdulka tyle hałasu robi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Mi to zajeło prawie 2 miechy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> :D

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> wymieniłem tuleje, gumy, łączniki pierdoły, amory przy okazji tez bo wszak kończyły się i nic

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> jak tłukło tak tłukło... aż do dzisiaj kiedy szlak trafił mnie auto do góry, brecha w łapę i po kolei wszystko naciągałem, naginałem... zero luzów i nagle lampka się zapaliła jak spojrzałem ile mi klocków zostało

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_lauh.gif" alt=":lauh:"> :lauh:

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_lauh.gif" alt=":lauh:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_lauh.gif" alt=":lauh:"> :lauh:HE. Chyba teraz mnie czeka odpowietrzanie hamulców i podobno inaczej sie odpowietrza z ABS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×