Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
pchmiel

Brak podświetlenia lewej strony zegarów

Polecane posty

Witam,

Szukałem na forum tematu dotyczącego mojego problemu ale nie znalazłem nic pasującego.

Wykonałem kilka kroków, które były podane w tych wątkach ale nie przyniosło to oczekiwanych efektów.

- Wymontowałem panel z licznikami i zmieniłem żarówki, po nieudanej próbie, kupiłem nowe oprawki i też nic nie dało

- Zmieniłem bezpiecznik nr 29 - profilaktycznie

Aktualnie podświetla mi się tylko monitorek LCD oraz wskaźnik paliwa i temperatury silnika, a obroty i prędkościomierz nie. Czy można jeszcze coś zrobić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź ścieżki te na foli może są przerwane

scieżki na płytce w środku może gdzieś luty puściły

zagnij mocniej blaszki przy oprawkach by ciaśniej wchodziło i lepiej stykało

sprawdź ścieżki przy gnieździe licznika i przewody wychodzące od niego może gdzięś się przerwał lub odłączył

Edytowano przez Młody 91

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A czy mogę połączyć żarówki ze sobą i ciągnąć napięcie z jednej strony ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

możesz równolegle oczywiście ale ja bym wszysko dokładnie posprawdzał przed tym

może ci się przepaliły od jakiegoś zwarcia??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przepalenie żarówek raczej nie wchodzi z grę bo sprawdzałem chyba na 5 albo 6 - mam ich jeszcze z 10 na wszelki wypadek. Przełożylem tez ta "nie działającą" na stronę działającej i wszystko jest ok. Robiłem to przy wyłączonym zapłonie i do sprawdzenie dopiero włączałem więc chyba nie ma za bardzo możliwości. Choc juz sam nie wiem....walcze z tym juz od soboty...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wyciągnij zegary z tej czarnej osłony, przyłóż je bezpośrednio do deski i zobacz czy zaświeci. Podejrzewam że nie masz styku na kostce pomiędzy licznikiem a nadwoziem.

Używasz żarówek ledowych czy zwykłych?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Używam dokładnie takich żarówek:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie doczytałem że masz problem tylko z jedną stroną a nie z dwoma, te żarówki są największym bublem. Wstaw normalną standardową szklaną żarówkę w5w i zobacz czy to coś zmieni, podejrzewam że tak

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">. Te diodówki nagminnie się przepalają. Wyciągnij tą żarówkę i podłącz ją pod 12 V zobacz czy zaświeci.

W przypadku żarówek diodowych dodatkowo ważna jest biegunowość, odpowiednie włożenie plusa i minusa, przez diodę w przeciwieństwie do zwykłej żarówki prąd płynie tylko w jedną stronę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ajjjj.....było od razu pisać że ledy ja sobie w weekend wstawiłem i też mi jedna nie paliła biegunowość była dobra a okazało się że żarówka w gnieździe nie łączyła bo ten drucik cienki nie stykał z blaszkami w gnieździe (lekko je w bok odgiąłem) a teraz wszystko jest jak należy

Edytowano przez Młody 91

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bardzo dziękuję za pomoc. Skoczyłem szybko do kolegi po normalne żarówki i wszystko działa! Jeszcze raz bardzo dziękuję za pomoc!

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Jak już koniecznie chcesz diody to kup porządne takie 5 7 9 diodek smd na żarówkę.

To co kupiłeś jest totalnym syfem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ogolnie chcę zmienić podświetlenie na niebieskie bo mam LCD w błekicie oraz boczne pokrętła od świateł. Czy np takie będą ok?

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

lub

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

link 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×