Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Witek123

Vectra B 1.6 nie odpala w ogóle

Recommended Posts

Po jeździe samochód postał chwile i potem po jakimś czasie nie mogłem go odpalić nie jest to wina rozrusznika ponieważ wczoraj zakupiłem rozrusznik który dzisiaj zamontowałem przy odpalaniu silnika ze stacyjki słychać tylko cyk a silnik nie chce kręcić.Proszę o szybką odpowiedź. Pozdrawiam :]

Edited by neo_82

Share this post


Link to post
Share on other sites

Odpada, ponieważ akumulator naładowany i klemy wyczyszczone .

Share this post


Link to post
Share on other sites

może ci przewody do altka przerywają skoro wogóle nie kręci ??

Share this post


Link to post
Share on other sites

Przypuszczam że mogło mi złapać tłok w cylindrze, bo silnik nie chce się obrócić. Co można w tej sytuacji??

Share this post


Link to post
Share on other sites

Jak sprawdziłeś że silnik nie chce się obrócić? Kręciłeś wałem?

Share this post


Link to post
Share on other sites

NIe, tylko obserwowałem rozrusznik jakby chciał obrócić koło silnika i przy tym przygasają kontrolki.

Share this post


Link to post
Share on other sites

miałem tak samo. Wrzuciłem 5 bieg i na zgaszonym silniku popchnąłem trochę auto do przodu i do tyłu i złapał na strzała potem.

Share this post


Link to post
Share on other sites

Zastosowałeś się do rady kolegi powyżej??

Skoro wymieniłeś rozrusznik, to znaczy że masz dostęp do kanału, spróbuj przekręcić wałem, wcześniej wyciągnij świece aby Ci łatwiej szło.

Jeżeli sie nie da to znaczy że stanął Ci tłok, jeżeli pójdzie w miarę gładko a po założeniu świec dalej nie będzie chciał kręcić to pozostają tylko:

- uszkodzony rozrusznik

-Przebicie na głównym kablu dochodzącym do rozrusznika

-Padnięty akumulator

Do jakiego poboru prądu schodzi Ci aku po całonocnym ładowaniu, tzn ile amper w finalnej części pobiera?

Share this post


Link to post
Share on other sites

Sprawdz kabel od masy czy jest cały.

Ostatnio u kumpla był taki sam problem.

Share this post


Link to post
Share on other sites

Nie mam możliwości zmierzenia ile amp zbiera ;/ a co do kabla jest cały.Spróbuje jeszcze może z tym wałem .

Edited by Witek123

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Przede wszystkim zobacz czy da radę przekręcić wałem, w tym celu porusz tym kołem pasowym:

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Wszytko posprawdzałem myślę że silnik gdzieś złapało na tłokach lub panewkach.Co moge zrobić w tej sytuacji.

Share this post


Link to post
Share on other sites

Rozebrać silnik i zobaczyć co się z nim stało.

Share this post


Link to post
Share on other sites

a nie da sie go pchnąć na biegu nawet ? próbowałeś ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...