Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Kruszek22

Brak ogrzewania w ogrzewaniu ręcznym

Polecane posty

Witam wszystkich

Mam do was pytanie i jednocześnie proszę o pomoc!!!!!!!

A mianowicie mam problem z ogrzewaniu ręcznym nie załącza mi się na 1,2,3 dopiero 4 działa!!! Co jest nie tak i czy da się to jakoś samemu wymienić,naprawić??

Opel Vectra b 1.6 16V 97r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może styki gdzieś nie łączą?? sprawdź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Opornica padla...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystko jest podpięte dobrze i na swoim miejscu... jeden kolega mi to sprawdźił ale nie zna przyczyny jaka to może być

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">:( Nie chce jechać do mechanika bo mnie skasuje za to.... a może są jakieś inne sposoby aby to zrobić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Czyli jak opornica padła to jest makabryczny problem jak dobrze pamiętam praktycznie trzeba zdemontować deske rozdzielczą aby się do niej dostać......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego to co piszesz to typowy objaw uszkodzonego - rezystora (opornicy) dmuchawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Aby się do niego dostać należy rozebrać "pół" samochodu z przodu?? Czy to prawda czy poprostu ktoś chciał mi wcisnąć ścieme bo nie chciało mu się tego robić??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

a tak jest w astrze G ( tak dla kontrastu)

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_laugh.png" alt=":lol:">

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziękuje wszystkim za okazaną pomoc jesteście wielcy!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak jak koledzy piszą rezystor padł tak jest przy tym troche rozbierania wymieniąłem już coś takiego w astre F i sporo rozbieranie jest w VB tak samo ale da sie zrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×