Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

kubus

Vectra c 1.9 cdti nie pali ,nie kreci po wypadku

Polecane posty

Witam mam problem z moja vc ,kopilem ja uderzona przodem i wogule nie pali ani nawet nie kreci. Pompka paliwa tez nie podaje tak jak by wszystko cos odcielo, kontrolki normalnie sie zapalaja i jak przekrece kluczyk to nic. Probowalismy na krotko podlaczyc pompke to dziala, na krotko tez odpalic to normalnie kreci ale nie odpala. Prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powodów może być milion - trudno taki przypadek zdiagnozowac przez neta

może silnik pękł na pół

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

to nie jest miejsce na taki temat - przenoszę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

choćby nawet pękł silnik to by coś miauczało szukaj przerwanych kabli sprawdź czy jeszcze coś zostało z sterownika silnika który jest w prawym przednim nadkolu

I co najwarzniejsze podłacz pod kompa i podaj błędy jakie masz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Silnik wyglada na caly i na krotko kreci lecz nie odpala. Sterownik i kable wygladaja na cale. Wyczytalem na forum ze jakies kable ida od sterownika przez instalacje od swiatel i jak sa zdemontowane przednie lampy to nie odpali. Jutro podlanczam vc pod kapa i zobaczymy co wyjdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie wiem czy w VC też jest coś takiego ale w Alfie 156 (2005r) po wypadku również nie mogłem odpalić. Ostatecznie okazało się że jest tzw. bezpiecznik uderzeniowy. W moim przypadku przycisk pod siedzeniem kierowcy. Po jego załączeniu auto odpaliło na strzała. Poszukaj w sieci może opel też coś takiego posiada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Z tego co wiem to Opel nie stosuje takich czujnikow,bezpiecznikow.

Edytowano przez matoslaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Podczas uderzania pekla pompa klimatyzacji i przeciela wiazke kabli ktore ida do ecu. Zobaczymy czy tylko dlatego nie odpala czy moze jeszcze cos jest nietak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×