Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

klimat76

martwe spryskiwacze

Recommended Posts

Witam. Kompletnie przestały działać mi wszystkie spryskiwacze(szyby i lampy). Objaw był taki, że najpierw przestały działać od lamp i przedniej szyby a następnie umarły te od tylniej:( Dziś uzupełniłem płyn choć nie miałem sygnalizacji niskiego poziomu i dalej nic. Co gorsza przestałem słyszeć pompkę, tak jakby martwa była. Może ją szlag trafił albo bezpiecznik jakiś? Wymiana pompki wymaga zdjęcia koła i nadkola bo to ustroństwo siedzi gdzieś w okolicy zbiornika z płynem? Z góry dziękuję za pomoc.

Share this post


Link to post
Share on other sites

a może miałeś letni płyn zalany i po prostu zamarzło...

Share this post


Link to post
Share on other sites

Jak miałes letni płyn w pompkach to dolanie zimowego nic nie pomoże. Trzeba było przed mrozem zalać zimowy i przepłukać pompki co by wypchnąć z nich letni płyn. Teraz to ustaw się w ciepłym garażu, aby odmarzł układ spryskiwaczy i przepłucz tym zimowym, który już masz w zbiorniku

Share this post


Link to post
Share on other sites

Nie pompuj na zamarzniętym bo spalisz pompki

Please login or register to see this image.

/emoticons/default_dash.gif" alt=":dash:">

Share this post


Link to post
Share on other sites

Dokładnie jak wyżej, Ciepły garaż i poczekaj. Potem dolej jakieś 100 gram denaturatu i zalej na max. płynem zimowym. Na koniec przepłukaj obficie spryskiwacze. Ja tak u siebie zrobiłem i pomogło. Pzdr

Share this post


Link to post
Share on other sites

denaturat, lub koncentrat zimowy też może pomóc

Share this post


Link to post
Share on other sites

podejrzewam, że już niestety spaliłeś pompkę... pewnie czujnik poziomu poszedł i było mało płynu, dlatego nie miałeś najpierw na xenonach, później z tyłu...

tak jest w kombi, że jak jest mało płynu to zostawia rezerwę na przód i wtedy z tyłu nie pryska...

Share this post


Link to post
Share on other sites

a ja sie zaloze, ze nic sie nie spalilo oprocz bezpiecznika/ow. Nie raz, nie dwa mi sie tak stalo. Glowa do gory, jak chcesz to szybko odmrozic, to czajnik i zagotuj wode w nim wlej w jakies naczynie wymieszaj pol na pol lub wiecej niz pol wody zimnej i wlej tak do zbiornika spryskow, odczekaj chwile i jesli pompka dalej nie idzie to trzeba odessac ze zbiornika to co odtajalo i powtorzyc operacje z ciepla woda az do skutku..

tylko nie lej tam wrzatku, bo sobie szkod narobisz.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

w takim wypadku od razu by wszystko siadło, a nie po kolei

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Witam, pozwolicie że się podłącze.

Mam problem ze spryskiwaczem przedniej szyby, a mianowicie ten od strony kierowcy pryska tylko jedną dyszą, z mocnym strumieniem który ląduje na dachu. Natomiast z drugiej dyszy ledwo skapuje płyn. Dodam że zamarzł mi letni płyn niedawno i od tego momentu ta jedna dysza nie pryska. Przypuszczam że się coś przytkało. Macie jakiś schemat jak się dostać do tego spryskiwacza? A może przyczyna leży gdzieś indziej?

Z góry dzięki za pomoc

Pozdrawiam

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

To, że zapodaje z drugiej strony za mocno, to faktycznie musiał Ci się z jednej strony przytkać przez nierozmarznięty płyn..

Share this post


Link to post
Share on other sites

Wymień na spryski od Insygnj będziesz miał nowego moda a spryski będą działać rewelacyjnie

Please login or register to see this image.

/emoticons/default_luz.gif" alt=":luz:">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

jestem oczywiście ZA, ale najpierw musi rozmrozić zalegający płyn w przewodach

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Temperatura akurat sprzyja, same się odmrożą

Please login or register to see this image.

/emoticons/default_loli.gif" alt=":loli:">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

U mnie jest całkiem na odwrót. Jak miałem oryginały VC, nigdy nie miałem kłopotów, zawsze pryskały idealnie i nigdy nie zamarzły.

Demontując rozpinałem nawet instalację do podgrzewania (nie wiem, czy działała)

Od pewnego czasu (po zmianie na spryski z Isi), lewy pryska jak mu padnie: raz całkiem nieźle, raz krzywo, raz byle jak, raz wogóle.

Już mam ochotę na powrót do starych.

Share this post


Link to post
Share on other sites

Do wymiany pomki nie trzeba zdejmować koła,wystarczy skręcić koła w prawo i po odkreceniu kawałka nadkola masz dostep do pompek.

Share this post


Link to post
Share on other sites

Masz dobrze wyregulowane

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:"> może to jest problem

Please login or register to see this image.

/emoticons/default_dash.gif" alt=":dash:">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

kolego, bo jest specjalny przyrząd do regulacji sprysków z insygni, na forum jest pokazane jak go zrobić

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Otóż to. Ze sprysków Isi w poprzedniej VC byłem zadowolony, działały dobrze, w obecnej

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:"> . Jak znam swoje lenistwo, wrócę któregoś dnia do oryginałów VC.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...