Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Pangenitor

Problem z odpalaniem na benzynie.

Recommended Posts

Witam z nastaniem przymrozków pojawił się u mnie problem z odpalaniem auta. Rano zazwyczaj zapala za 2 razem, jadę do pracy i tam po 8 godzinach stania zaczynają się schody, czasami zapali za 3 czasami za 4 razem. Już kupiłem nowy akumulator bo stary miał 10 lat na karku i myślałem że słabo kręci. Jednak nie rozwiązało to problemu. Auto jak już zapali to chodzi bez zarzutu.

Share this post


Link to post
Share on other sites

Może pompa paliwowa siada ? albo paliwo przymarza ? (w tamtym roku mi przymarzło

Please login or register to see this image.

/emoticons/default_ohmy.png" alt=":o" srcset="https://forum.vectraklub.pl/uploads/emoticons/ohmy@2x.png 2x" width="20" height="20">)

Share this post


Link to post
Share on other sites

Odkręć przewód wylotowy od reduktora, zostaw na całą noc i zobacz jak odpali. Jak na dotyk, to już wiesz gdzie szukać. Jak nie to pomagamy dalej.

Share this post


Link to post
Share on other sites

paliwem smierdzi?

Share this post


Link to post
Share on other sites

Dzisiaj rano odpalił bez problemu, jak przyjechałem pod firmę zanim zgasiłem auto przełaczyłem go na benzynę. Wieczorem dam znać o efektach, a jak nie to biorę się za przewód od reduktora. Paliwem nie śmierdzi.

Share this post


Link to post
Share on other sites

Zacznij od tego, że dojedz pod pracę na benzynie w ostatniej fazie jazdy i tak zgaś auto, i wtedy sprawdz czy coś się zmieniło. A najlepiej zakreć zawór na butli i wyjexdzij to co jest w przewodach i reduktorze, i wtedy uruchim na benzynie. Jak problem zniknie to pewnie reduktor puszcza gaz podciśnieniem lub też wtryskiwacze nie trzymają (mniej prawdopodobne)

Share this post


Link to post
Share on other sites

A więc spostrzeżenia z wczoraj. Gdy auto przed wyłączeniem przełanczam na benzynę potem odpala bez problemu za pierwszym razem.

Spróbuję ponownie zgasic je na gazie i zobacze czy problem się pojawi ponownie.

Share this post


Link to post
Share on other sites

to by wskazywało na problem z reduktorem lub wtryskami, możesz odłączyć podciśnienie od kolektora ssącego idące do reduktora i zaślepić je, jak problem nie będzie występował masz do regeneracji reduktor który puszcza podciśnieniem.

Share this post


Link to post
Share on other sites

A więc przez ostatnie parę dni zostawiałem auto na gazie i problem zniknął po zatankowaniu samochodu. Jedyne co przed tym zmieniłem to stację paliw.....Szkoda gadać......Wskazuje to na ........ paliwo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...