Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

przemo100-22

Zbiorniczek płynu hamulcowego

Polecane posty

Witam serdecznie. Niedawno nabyłem Vectrę B 2.0. 16V 1998r. niestety autko było w nie najlepszym stanie. Ale powolutku ją dopracowuję i mam mały problem jeżeli chodzi o hamulce, ponieważ niby wszystko ładnie działa to dręczy mnie jedna sprawa, a mianowicie zbiorniczek hamulcowy. I tu mam pytanie, bo jak patrzymy od przodu na zbiorniczek, to wydaje mi się że mam niepodłączony jakiś mały wężyk, bo jest tam taka wypustka na podłączenie ale wężyka niema, i czy tam ma tak być czy faktycznie coś musi być podłączone, a jak tak to skąd ten wężyk wziąść? Bardzo będę wdzięczny za podpowiedzi, z góry dziękuje i pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego - nie zakładaj dwóch takich samych tematów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może zrobiłbyś jakieś poglądowe zdjęcie i oznaczył o który wężyk Ci chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

z boku wystaje taki dzyndzel

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

naklada sie na niego wezyk ale teraz nie pamietam gdzie on idzie

przynajmniej w v6

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

niemożliwe żeby przewód do pompki sprzęgła był odłączony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Kolego Żywcia nie wiedziałem że założyłem dwa takie same tematy, ale jak tak to grzecznie przepraszam, i obiecuję poprawę, bo próbowałem wyszukać temat ale nie znalazłem. Dzisiaj niestety nie uda mi się zrobić zdjęcia bo jest ciemno, ale jutro na pewno zapodam na forum. No i ten przewód na pewno nie jest od pompki sprzęgła, bo kurcze zapomniałem dodać że to jest automat. Dziękuje za zainteresowanie i myślę że faktycznie będzie lepiej jak wrzucę foty do tematu bo to takie trochę szukanie po omacku jak nie do końca wiadomo o co chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Możliwe, jak nie ma pompki sprzęgła i jest automat. I taką konfigurację ma kolega wyżej. Bo obcięciu dzyndzla, można podłączyć wężyk do pompki sprzęgła btw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×