Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

oo0ps

Pomoc w odczytaiu bledów Video

Recommended Posts

Witam.

Bardzo was proszę o pomoc dzisiaj wracałem od dziewczyny i gdy dziwna rzecz wlaczylem swiatla dlugie auto zaczelo mi szarpac i elektryka zegary poszly w dol i zaraz odrazu w gore obroty byly na 1tys a predkosc 100 i za chwile mi zgasl i i po tym nie chcialo mi sie przelaczac na gaz mam sekwencje, wlaczylem awaryjne po chwili juz nawet one nie dzialaly potem znowu sie prad znalazl i do tego jescze zegar na tidzie mi sie zacial i nie idzie do przodu swieci sie ale nie idzie do przodu ;/ tutaj filmik;

Please login or register to see this link.

Share this post


Link to post
Share on other sites

0170 Nieprawidłowy skład mieszanki - mieszanka za uboga lub za bogata

Share this post


Link to post
Share on other sites

0170

Nieprawidłowy skład mieszanki - mieszanka za uboga lub za bogata

Sprobouj zresetowac kompa odpinajac klemy z aku moze pomoze.Tez kilka razy mialem problemy z wariujacymi kontrolkami ale po odlaczeniu aku problem znikal ;p

Share this post


Link to post
Share on other sites

Moim zdaniem coś dzieje się z ładowaniem

Share this post


Link to post
Share on other sites

Hm.. Mozliwe ze w czasie jazdy chlapna woda po alternatorze i lipa.Ale tez mozliwe ze to blad komutera, tez cos takiego mialem ale zniklo po odlaczeniu aku

Share this post


Link to post
Share on other sites

okazalo sie ze klemy byly poluzowane, i do tego gaz mi sie przestawil i juz sam sie nie przelacza i zla mieszanka jutro musze jechac na ustawienie, do tego przy gwaltownym przyspieszaniu slyszalem jakis jakby stuk czy strzal z tylu gdzies.

odlaczylem aku na 5 minut dokrecilem klemu i teraz zegary wszytko ruszylo do przodu. Na benzynie dziala dobrze nie pali sie check ale jak przelacze na gaz to zaraz sie pali i przy wcisnieciu sprzegla czesto gasnie

Share this post


Link to post
Share on other sites

To regulacja. Od tego masz błąd mieszanki

Share this post


Link to post
Share on other sites

bylem na regulacji i jest juz ok

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> tylko jedno mnie zastanawia czemu po odlaczeniu aku resetuja mi sie ustawienia gazu ;/ mam stag 300 czerowny kolor napisow

Share this post


Link to post
Share on other sites

Zresetowały Ci się chyba przez luźne klemy. Pamiętam jak próbowałem odpalić auto na stagu4 aku był padnięty i po kilkukrotnym przekręceniu kluczyka zresetował się sterownik. Normalnie przy odłączeniu aku ustawienia są pamiętane.

BTW Vectra na pierwsze auto nieźle

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edited by norbert007

Share this post


Link to post
Share on other sites

ale tez tak samo mialem ze mi zresetowal jak odlaczalem aku jak robilem wentylator to tez musialem ustawiac od nowa jezdzic do gazownika niewiem czemu czy cos jest uszkodzone czy on cos zle robi ? on mowi ze to normalne ale znowu inny mowi ze to nie mozliwe

tak jeszcze zapytam poza tematem dzisiaj wpadlem w poslizg i uderzylem lewym kolem w kraweznik na feldze widac obtarcie ale to nie bylo tak leko i zastanawiam sie jesli felga sie nie zgiela to czy moglo stac sie cos innego ?

Share this post


Link to post
Share on other sites

Jezeli ci auta nie sciaga to wszystko ok. A jezeli sciaga to moze byc wachacz wygiety lub drazek kierowniczy.Rok temu tez mialem taka przygode tylko ze uderzylem w skarpe sniegu,uderzenie nie bylo mocne ale drazek kierowniczy sie wygia.

Share this post


Link to post
Share on other sites

powiem ci ze kierownica idzie prosto i nie sciaga ale jak jechalem po lodzie to jakby tyl troche chodzil na boki ale to moze wina malych kolein ze kola schodza, po asfalcie jest normalnie

Share this post


Link to post
Share on other sites

czekaj ty uderzyles tylem czy przodem??

Share this post


Link to post
Share on other sites

tylem przod jakby tylko wjechal na kraweznik tak ze przod byl na gorze a tyl przy krawezniku

Share this post


Link to post
Share on other sites

mozliwe ze z tylu masz wygiety wachacz ale najlepiej podniesc samochod i to sprawdzic

Share this post


Link to post
Share on other sites

tak patrzylem na kolo od tylu tu wyglada to dobrze ale w sobote lub poniedzialek sie upewnie na stacji diagnostycznej

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

to tak teraz cos mi buczy w lewym przednim kole i sciaga mnie do lewej po wymianie opon na zimowe tzn buczalo na letnich ale sciaga na zimowych podejrzewam ze padlo lozysko bo tym kolem wskoczylem na kraweznik a sciaganie moze byc od nie rownego bierznika na oponach co o tym myslicie ?

Share this post


Link to post
Share on other sites

Raczej będzie tak jak piszesz. Przy walniętym łożysku często jest taki objaw, że np. wyje przy jeździe na wprost i skręcaniu w jedną stronę. W drugą wtedy cichnie. Czasem nie wyje na wprost tylko przy skręcaniu ale tylko w jedną stronę

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...