Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Drejas

Vectra 2.0 DTI zapowietrza sie po postoju

Polecane posty

Moja vectra po dłuższym postoju się zapowietrza jak juz odpali to na chwile zapala się chek

po chwili gaśnie chodzi normalnie bez żadnych zadyszek, wszystkie przewody po wymieniane . Mechanicy mówią pompa ale to dlaczego śmiga już po uruchomieniu i nic się nie dzieje. żaden mechanik nie potrafi mi pomóc , a bylem u kilku. Mam zamiar założyć dodatkowy pompkę elektryczną. Co wy na to. jakie są objawy uszkodzenia sterownika pompy paliwa. U mnie jak włączę sam zapłon coś w nim burczy , czy wszystkie VIKI tak mają ?

pozdrawiam

Andrzej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

skoro pali sie check to sczytaj bledy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

O zapowietrzaniu się auta tematów jest mnóstwo, a jednoznaczna odpowiedź wręcz nie możliwa. Zacznij od najtańszych i najbardziej prawdopodobnych miejsc - przelewy,trójniki i filtr paliwa, a konkretniej jego łączenia, styki przewodów i sama puszka, najlepiej ominąć ten fragment.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Już pisalem wyżej że przewody złoczki wężyki wszystko powymieniałem, zapowietrza sie jak postoi kilka godzin .Check zapal sie tylko na chwile potem gaśnie mechanik powiedzial coś o błedzie poczatku wtrysku ,ale taki błąd wyskakuje równierz po zapowietrzeniu. Co ciekawe jak auto stoi przodem z górki to sie nie zapowietrzy i zapali po nocy. czy to możliwe żeby padła pompa jak auto po uruchomieniu zachowuje się normalnie . Jaki sa obiawy uszkodzenia sterownika na pompie Założylem na próbe pezroczysty wężyk przed filtrem i widać jak bombelki cofają sie do zbiornika.

co robić ? Regeneracja pompy droga a jak to nie pompa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Witam!

Miałem to samo.. Ogólnie z tematem walczyłem prawie rok, zaczynając od przelewowych trójników i przewodów, odpowietrzania, czujnika temp. płyn chłodzącego, zmiany softu, świec, czyszczenia wrysków, klontroli sitka w zbiorniku, uszczelniaczy trawersów itd.

Jak stanąłem przodem w dół to było na początku dużo lepiej, z biegiem czasu już tylko minimalnie lepiej.. Błędów ZERO, nawet po wpinaniu się bezpośrednio w pompę, parametry pracy idealne, zapłon OK, aku OK, świece OK, wacha OK itd.

Którejś pięknej soboty auto nie odpaliło, próbowałem na plaka - NIC, na krótko z kanistra - NIC; pokręciłem jeszcze chwile ze zdenerwowania ogólnego, podpiąłem kompa i dopiero po tym całym porannym rżnięciu wyskoczył błąd od tłoczka przestawiacza kąta wtrysku, ale to oznaczało, że był już kompletnie zatarty w obudowie :|

Poza tym maiłem tak sparciałe wszystkie oringi i uszczelniacze, że jak to pompiarze ujęli, lało się jak z podziurawionej świni..

Za 1800 PLN auto pali teraz w każdych warunkach i pod każdym kątem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Pozdrawiam, HDTeam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie straszmy od razu regeneracja, bo nie każda dolegliwość tak się kończy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Ale większość ludzi jak i mechaników od razu rzuca magiczne hasło - POMPA. Można ją wykończyć właśnie takim odpalaniem "na powietrze" przez rok, bo to jest często przyczyną jej zużycia. Ktoś kiedyś pisał o sposobie aby pompować paliwo do przewodów i można zobaczyć, gdzie przepuszcza paliwo. Przy pompie jakiś głupi oring może przepuszczać, jest wiele głupot... Najlepiej znaleźć dobrego i cierpliwego mechanika, który zna te auto i sposoby na zdiagnozowanie usterki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja też podtrzymam teze że to pompa się zapowietrza.

Można trochę podleczyć tą dolegliwość stosując dodatkową renczną pompkę paliwa luz zaworek zwrotny ale to wyleczymy całkowice przyczyny i prędzej czy poźniej będzie coraz gorzej.

Sam to przerabiałem i kombinowałem na wszystkie sposoby i padło ostatecznie na pompe 2100 zł i jak ręką odjoł.

Jest jeszcze zasada dzięki której możesz też wykryć nieszczelność. Im auto szybciej zgaśnie po odpaleniu tym nieszczelność jest bliżej silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak kupiłem te auto 3 lata temu przyjechałem do domu i rano już nie odpaliła okazało się się że nieszczelna była obudowa filtra pod dekielkiem, rożne próby uszczelnienia aż stanęło na założeniu filtra od golfa zamkniętego na amen i to pomogło. I już tak zostało wymieniam filtry golfoskie. Wszyscy mówią o wężykach nadmiarowych od wtryskiwaczy który jest wprowadzony do pompy, i jak taki wężyk jest nieszczelny zapowietrza pompę. Wtedy 3 lata temu mechanik zrobił mi taki myk że wężyk nadmiarowy z wtryskiwaczy nie wpiął w pompę tylko na górze przeciął wąż powrotu ten gruby wstawił miedziany trójnik specjalnie polutowany po wymiar wężyków i tam wpiął nadmiar z wtryskiwaczy , a na pompie zostawił kawałek tego cienkiego i zaślepił żeby się nie dostało powietrze. Powiedział że to uchroni mnie od zapowietrzania się auta jak będzie nieszczelny wężyk lub trójnik z wtryskiwaczy , niby logiczne bo nadmiar z wtryskiwaczy leci nie do pompy tylko od razu do powrotu. Przez trzy lata ten patent się sprawdzał. Ale po 200 tysiącach te pompy padają i taki jest fakt. Ja mam dostać jutro pompkę elektryczną i chcę ja podłączyć jako dokowe zasilanie przed pompą temat już był przerabiany. Może na jakiś czas pomorze dopóki nie wygram w lotto. Uprzedzę wsze pytania ja wszystkie wężyki powymieniałem na nowe nawet ten zaślepiony przy pompie a ona i tak się zapowietrza po nocy .

Edytowano przez Drejas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szczerze powiem, że mam identyczne patenty tzn. inny filtr i nadmiary na powrót dany i póki co zdają egzamin. Ale mam jeszcze jeden patent: wymuszone grzanie świec. Czy świece się zapalają? Czy jak zapalą to pali lepiej czy tak samo? Jakbym miał szukać miejsca zapowietrzenia, szukałbym albo przy pompie (też jest parę tematów o oringach śrubach itp) lub na trawersach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja tez z tym walcze juz od roku i juz sam niewiem co i jak , zostala mi tylko sama pompa ale to tez niedaje mi spokoju bo jak raz zapali to potem lux pali tylko rano i w zimie ciezko odpalic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Koledzy ja też tak miałem że ciężko palił jak był zimny i po postoju - wystarczyło że po wyłączeniu silnika postał 4 h i już było ciężko zapalić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak jak pisałem założyłem dodatkowa pompkę elektryczną i to się sprawdza Vectra stała dwa dni i pompka ja odpowietrzyła bo zapaliła bez problemu mimo mrozu. Jednak przed uruchomieniem chwile poczekałem aż pompka przepompowała paliwo. Wiem że to jest rozwiązanie doraźne trzeba by usunąć usterkę zapowietrzania ale póki co jest OK . Jeszcze jedno teraz w baku muszę mieć minimum na 100 km paliwa bo jak jest mniej potrafi zassać powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W którym to miejscu dokładnie zamontowana jest pompka? Jaka to pompka i jak z jej zasilaniem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam panmowie w tamtym roku z tym walczyłem, auto odpaliło pochodziło trochę i zgasło, później ciężko było odpalić, postawiłem auto tak aby tył był wyżej niż silnik i zaobserwowałem że auto odpala i nie gaśnie, czyli paliwo gdzieś ścieka, przyczyną był nieszczelny filtr paliwa na przewodzie zasilającym gniazdo tam gdzie się wpina zasysało powietrze, po wymianie wszystko było ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

temat jest omówiony tutaj:

ja ją podłączyłem pod kabel podgrzewania filtra ., po przekręceniu zapłonu pompa cały czas pracuje.

pompka:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×