Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Kmil

VB X20XEV (climatronic) - Nawiew działa jak chce i kiedy chce

Recommended Posts

Witam kolegów , mam do was nietypowe zapytanie otóż ostatnio miałem problem z nawiewami (chodził tylko na 9 biegu) tak więc wymieniłem rezystory przy pedale gazu i zaczęło działać wszystko poprawnie jednak po pewnym czasie zauważyłem,, że gdy załączam nawiew to nie chce się on uruchomić tzn jednego dnia wsiadam w auto odpalam wciskam "ECO" i naweiw chodzi przejezdze jakiś czas wyjde z auta wracam odpalam i nawiew nie chce się załączyć więc zostawiam go włączonego odjeźdzam i nawiew sam załącza sie po pewnym czasie (raz trwa to chwile , a raz muszę przejezdzic spory kawałek) nie powiem bo jest to uciązliwe tym bardziej teraz w takie pogody gdy chłodno szyby nonstop parują i nie wiem jak tą sprawe rozwiązać licze na waszą pomoc i jakies sugestywne porady, dzięki i pozdrawiam

Share this post


Link to post
Share on other sites

Nie prościej poszukać?

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Tak jak pisałem, z tym sobie poradziłem rezystory zostały wymienione, problem jest tego typu,że nawiew na żadnym biegu się nie załącza (nie zawsze bo nieraz odpale auto i jest wszystko ok) a tak to podczas jazdy raz na jakis czas nie chodzi i sam sie załącza

Share this post


Link to post
Share on other sites

A posprawdzałeś wtyczki i przewody tak jak tam jest napisane? Może szczotki w silniku się kończą

Share this post


Link to post
Share on other sites

Wtyczki podociskane, akumulator odłaczyłem, zrobiłem reset tak jak koledzy napisali przycisk OFF oraz AUTO trzymałem razem az do momentu gdy nie usłyszałem tak jakby uruchomienia przekaźnika coś w tym stylu, zobaczymy teraz bo np jak teraz szedłem do samochodu nawiew się załączył, zobaczymy za jakiś czas , szczotki muszę zerknąć niestety jest za ciemno już nie chce rozbierać bo pogubię połowe rzeczy

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...