Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
Michcio1989

Dziwny świst między 60 a 80 km na godzine

Polecane posty

Tak jak w temacie, podczas jazdy między 60 a 80 km na godzinę po lewej stronie słychać dziwny świst tak jakby obcieranie metalu o metal. Dziwne to jest tym bardziej poniewaz slychac to tylko przy tej predkosci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

TRoszke malo precyzyjnie to popisales ....swist..jakby ocieranie metalu o metal nijak to pasuje do siebie, daj wiecej konkretow skad dokladnie......

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sorry, zapomnialem napisać. Dokładniej to z przodu po lewej stronie, jakby przy lewym kole. Dziwne to wszystko bo tylko przy okreslonej predkosci slychac to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

,,,,,,,a moze to od turbiny, musialbys sprawdzic przy jakich obrotach silnika sie to pojawia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a nie miałeś czegoś naprawianego, wymienianego, może klocki Ci się kończą, albo tarcza kotwiczna ociera

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Świst zaczyna się koło 2tys obrotów.

A co do klocków czy tarcz to jeśliby coś ocierało to chyba przez cały czas a nie tylko między 60 a 80 km/h, nie wiem mogę się mylić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mojego Taty w poprzednim aucie fakt iz to nie byl Opel ale przy dynamicznym przyspieszaniu byl tak przrazliwy swist i nikt nie mogl znalezc przyczyny zero spadku mocy itd. co sie pozniej okazalo ze to przeguby swistaly po wymianie ustalo...!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×