Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

staszek1984

Sprzęgło nie odbija lub sie zapada

Polecane posty

Witam,

Jestem po wymianie dwumasy, sprzegła, wysprzęglika.

Problem jest taki że czasem zdarzy mi sie że sprzegło odbija ale tylko do połowy i wtedy musze go nogą podnieść wyżej i jest OK. I druga sprawa to mianowicie czasem gdy oprę noge delikatnie na sprzęgle w czasie jazdy to czuje jak mi się ono zapada tak na 3-4 cm. Jak zdejmą noge ze sprzegła to wraca do stanu normalnego.

Jak myślicie co jest grane?

Dziś mam zamiar podjechac do mechanika który mi to montował i zobaczymy co powie.

Pozdro

Dzieki

MS

Edytowano przez staszek1984

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a płyn w układzie zmieniony i układ odpowietrzony ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tego nie wiem.

Mechanik miał zrobić wszystko co potrzebne przy zmianie dwumasy.

Zastanawiam sie czy coś zrobili źle czy właśnie może czegoś nie zrobili?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie wiem czy tam nie ma spręzyny , uklęknij przy aucie i zanurkuj głową i zerknij

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

mechanicy w warsztatach robią zachowawczo czyli to co uwazają za stosowne ...

kiedyś kolega pojechał z kompletem filtrów i olejem do wymiany

zostawil auto na cały dzień przyjezdza i sie pyta ile do płacenia gość mówie tyle i tyle

kolega dlaczego a po nie zmieniliśmy filtra paliwa i kabinowego...

a kolega dlaczego przeciez specjalnie kupiłem - to mu mechanik powiedział ze w aucie jest książka serwisowa i pół roku temu byla wymiana.

a auto było kupione na allegro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A może wysprzęglik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hmm nie mam pojecia. Mam nadzieje że nic poważnego. Zobaczymy co powie mechanik

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">.

Byłem u mchanika, jestem umówiony na przyszły tydzień. Mówił że prawdopodobnie tzeba jeszcze raz odpowietrzyć.

Sprężyny tam nie ma - sprzegło hydrauliczne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam to samo od jakiegoś czasu, sprężyna jest przy pedale sprzęgła:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprężyne jak najbardziej warto sprawdzić , kiedyś patrzałem jedną VC ,miała ten sam problem jak w temacie . Okazało się że poprzedni mechanik który wymieniał sprzęgło zle to zrobił . Auto pojechało do ASO i zrobili jak trzeba .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

Mam identyczny problem w swoim sharanie 1.9 130KM po wymianie całego kompletu(dwumas,docisk tarcza,wysprzęglik)pedał nie odbija do końca muszę pomuc mu nogą oraz podczas jazdy gdy przycisne lekko sprzęgło pedał wpada 3-4 cm.po dodaniu gzu wyskakuje.Mechanik stwierdził że to pompka i ją wymienił (bez zmian) odpowietrzane było różnymi sposobami kilka razy bez efektu jestem ciekawy jak u staszka po wizycie u mechanika mój stwierdził że to może być wina wałka w skrzyni co otym sądzicie bo ja niebardzo w to wieże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja też

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> a co się dzieje po przepompowaniu sprzęgła dalej to samo? bo jeśli nie to objaw zapowietrzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

raczej bez zmian to trochę dziwne bo czesami działa bez zarzutu a czasami lipa nie odbija do końca i jeżeli go nie podniose nogą to biegi wchodzą ale czuje że niewysprzęgla do końca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może pompa sprzęgła przepuszcza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie po odpowietrzeniu mam wrażenie jest troche lepiej, spzregło zostaje w połowie ale jest to zjawisko rzadsze nież wcześniej. Po nowym roku pojade jeszcze raz do mechanika, nie wiem moze jeszcze raz odpowietrzymy a może mechanik wymyśli coś innego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na 98% zapowietrzone miałem podobnie zmieniłem mechaniora i dał radę zrobić porządnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie i jak udało wam się tym zając?? Co to było takiego?? Ja z tym walcze od trzech miesięcy i nic. Ciągle to samo. Szlak mnie trafia jeźdze tylko od mechanika do mechanika i nic to nie daje. Pomocy!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Prośba o pomoc. Dzisiaj rano miałem sprzęgło w podłodze (bez żadnej ingerencji mojej). Musiałem ręcznie podnieś je do góry. Później po wrzuceniu biegu zaczęło puszczać dosłownie 1cm od podłogi. Ciężko było ruszyć bo samochód gasł. Po kilku próbach sprzęgło zaczęło normalnie działać. Mam pytanie co się dzieje? Kiedyś żona powiedziała że to samo miała. Dodam że 2 lata temu miałem wymieniane kolo dwumasowe ze sprzęgłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na 99% pompka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ile taka pompa kosztuje a ile wymiana? Jakiej firmy kupić ta pompę? Czy mogę przejechać takim samochodem 500km? Pytam się bo akurat jestem na urlopie i nie wiem czy mam od razu tu szukać warsztatu czy mogę zrobić u siebie? dzisiaj przejechałem 50km po tym incydencie i później było wszystko w porządku.

Edytowano przez rafi22

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bylem dziś u mechanika, nie stwierdził żadnych wycieków. Nadal są podejrzenia na wysprzeglik albo pompa. Skoro dwa lata temu miałem wymieniane dwumas i kompletne sprzegło, to czy wg Was wymieniać w ciemno pompę? Jak tak jakiej firmy kupić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dokładnie miałem identycznie jak ty.

problem pojawił się po wymianie dwumasy i sprzęgła + nowy wysprzęglik.

Wycieku nie było z niego widać ale bardzo delikatnie popuszczał płyn - układ się zapowietrzał i kolejne odpowietrzania na krótko przynosiły poprawę - potem znowu to samo - pedał potrafił zostać w podłodze, szczególnie po dłuższym dohamowywaniu aż do zatrzymania.

 

Pomogło ASO i nowy wysprzęglik. Od 120tyś km jest odpukać okej.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałeś wymieniany wysprzeglik na nowy i okazał on się do wymiany? Tego nie rozumiem dlaczego tak się dzieje. Jakiej firmy miałeś i jaki wymienili w ASO?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie też był taki objaw, wymieniona pompa i nic, okazało się, że padł wysprzęglik po 30 tys km

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam Was. Dołączyłem do waszego forum gdyż trafiła mi się vectra c z 2004 r za niewielkie pieniądze-co prawda ma 400000 najechane ale ogólnie to jest w dobrym stanie. Wrzuciłem ją pod opcoma i wyszło że nikt przedemną tego nie robił. Wykazało 31 błędów. Po wykasowaniu zostało 8.  ABS, trakcja a reszta to bzdziny. Ale do rzeczy. Dużo było o pompach sprzęgła, wysprzęglikach itd. Ja też miałem problem ze sprzęgłem, nisko brało w końcu się skończyło. Odpowietrzanie nić nie dało, płyn raczej nie uciekał. Co ciekawego zauważyłem zdjęcie pierwsze i drugie. Przy wycisnietym pedale popychacz/bolec/ co wchodzi do pompy jest jakby za krótki, 2cm brakuje do tłoczka pompy- dlatego lpedał do połowy jest jałowy. Przy kupnie gość mówił że wymieniana była dwumasa. Myślałem,że coś żle złożyli.  Może pompę wymieniali bo brakuje gumowej osłonki a popychacz został stary. Chyba że pompa nie jest od tego modelu. Z tego co sprawdziłem vectry C wszystkie miały takie same  Zadnej regulacji pedału nie ma. Do sedna, przedłużyłem popychacz  i wysprzęgla jak talala. Pięknie wysprzęgla i luz pedału na 1.5cm.Zobaczymy co będzie dalej. A narazie macie jakies pomysły czemy ten bolec ledwo dotyka pompy

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Proszę się zalogować lub zarejestrować aby móc zobaczyć attachment

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

Mam problem ze sprzęgłem, nie odbija pedal i jest miekki, stawiam na wysprzeglik lub pompe sprzegla, zanim jednak wejde w koszta wymiany sprzegla chcialbym prosic bardizej doswiadczonych kolegow o porade i sprostowanie jeśli się myle.

Stawiam jednak na pompe poniewaz nie moge wogole odpowietrzyc ukladu sprzegla, przy wciskaniu pedalu nie leci plyn z odpowietrznika. Druga sprawa to odpialem dzwigienke od pedalu sprzegla i moge sobie ja wciskac bez zadnych oporow palacami, wedlug mnie nie powinno tak byc skoro potrzebna jest sila nog i dzwignia w postaci pedalu zeby wytworzyc cisnienie w ukladzie. Trzecia sprawa to jak odrecic to ustrojstowo od strony komory silnika?

Edytowano przez ksz999

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×