Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
tkastelik

problemy z akumulatorem

Polecane posty

koledzy mam problem z akumulatorem i szlak mnie juz trafia...kupilem niedawno nowa centre future 64 po stary padl wszystko pieknie cacy az do momentu gdy okazalo sie ze trzeba doladowac...jak dla mnie zonk ;\ oddalem g tam do sklepu oni go tam naladowali potrzymali i trzyma ja zapiolem do vectry cacy kreci gra az milo a po paru dniach zonk radio przygasa podnoisze maske i znowu niedoladowany...juz klemy styki poczyscilem nowe kable od masy i alternatora dalem ponoc ladowanie jest ok...i sam juz nie wiem ki pieron sie dzieje przez to wszystko mam obawy bo zima idzie a u mnie w gorach czasem niezle pizga...(dodam ze tylko radio mam na czuwaniu bo mi w stacyjce padlo i sie wylaczalo na dziurach ale bez jaj tyle pradu to nie ma szans zeby bralo)...poradzcie cos moze ktos pomoze :\\\

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź jaki jest pobór prądu przy postoju i odłączonych wszystkich drzwiach.

Jest na forum instrukcja jak to zrobić, sam opisywałem to już z 10 razy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a pamietasz moze tytul tematu..? albo linka gdzies pod reka.. ;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wystarczy poszukać

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

masz ładnie napisane

przy okazji warto przeczytać i sie dostosować

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez thomashek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok thx bog ci to wynagrodzi he ;D jutro sie za to wezme moze uda sie cos wynalesc..teraz ladowanko aku do pelnego stanu...

problem znaleziony panowie radio zrzera prad...nie moze byc podpiete na krotko musi byc pod stacyjka..a u mnie stacyjka cos szwankuje i na nierownosciach wylacza radio ;\ da sie to jakos samemu naprawic czy nowa trzeba kupic ;\

koledzy po moich obserwacjach to pamiec radia jst problemem nie wazne czy odlaczone pod stacyjke czy na krotko...z pamiecia pobor produ wynosi 0.13A a gdy odlacze pamiec to 0.03 A ...co bd przyczyna ze radio tyle pradu polyka wczesniej to sie nie dzialo,radio bd uwalone czy moze macie inne pomysly..? ;\

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hmmm a zmierz moze pobor z panelem i bez !!! swego czasu mialem podobny problem w innym aucie z radiem Pioneera zdjecie panelu wystarczalo

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×